Signaler

Pq ma machine à laver ne prend pas l'eau ? [Fermé]

Posez votre question makgregor - Dernière réponse le 7 juin 2011 à 00:29 par jan1209
Bonjour à tous, Je possède une machine à laver Whirlpool emotion 1600. Losque je la met en route, ele démarre mais au moment de prendre l'eau elle s'arrête et indique le code F06 et ca clignote partout !! La machine est branchée sur l'eau de pluie. J'ai vérifié l'arrvée d'eau OK, nettoyé les petits filtres à l'entrée du tuyau et à la machine même. Quelqu'un connait-il un réparateur pas cher dans la région de Soignies ? Merci de votre aide; Greg
Afficher la suite 
Utile
+1
plus moins
bonjour Vérifier moteur (charbon), tachymètre, connectique
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour ; je pense que votre pompe de cycle est hs ou le corps de pompe est bloqué commencé par démonter le tout et vérifier que rien ne bloque....cordialement.
Utile
+0
plus moins
Bonsoir,je pense que si c' est à l' arrivée d' eau , c' est plutôt l' électrovanne qu'il faut regarder ou changer si c' est pas elle , c' est plus grave, c' est un problème de programmateur mais vraiment, le plus souvent, c' est l' électrovanne heureusement!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !