Signaler

Pourquoi radiateur en bout d'installation ne marche pas ? [Fermé]

Posez votre question Phil56 - Dernière réponse le 4 oct. 2009 à 23:15 par pat38
Bonjour, J'ai remplacé un radiateur de petite dimension (wc) par un grand radiateur vertical (cuisine). Alimentation dia 14. Pas de vanne thermo mais vanne manuelle (ce radiateur a vocation a etre la référence de régulation de la maison). Pas de T de réglage. Ce radiateur est en bout d'installation (25m) et est repiqué au départ d'une colonne gros diametre (2 étages) qui fonctionne très bien. Lorsque j'ouvre la vanne d'entrée, rien ne se produit. Si j'ouvre le purgeur, l'eau chaude arrive bien. Il n'y a pas a priori d'obstruction dans le circuit de retour. Je voudrais savaoir si quelqu'un a déjà rencontré ce type de problème. Je me demande s'il est possible de mettre un deuxième accélérateur. On m'a parlé de déséquilibre qui peut engendrer ce type de défaut. Merci d'avance Philippe LORIENT
Afficher la suite 
Utile
+0
plus moins
boujour si vous changer un petit pour un grand ,la contenance n'est pas la mème ,il faut rejouter de l'eau pour retablir la pression sls
Utile
+0
plus moins
bonsoir quand vous avez acheté votre radiateur il y avait un schéma de raccordement des tuyauteries et certain radiateurs ont des raccordements qu'ont ne peut pas exécuter. quelle est la marque du radiateur?salutation

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !