Signaler

Pourquoi thermostat du cumulus se déclenche par sécurité ? [Fermé]

Posez votre question john2006 - Dernière réponse le 20 janv. 2012 à 12:00 par stf_jpd87
Salut à tous, J'ai un cumulus éléctrique,qui depuis quelques temps,se déclenche par sécurité à chaque chauffe. J'ai changé le thermostat,mais le problème persiste encore. Merci
Afficher la suite 
Utile
+0
plus moins
Bonjour,vous avez peut-être un court-circuit ou un surcharge dans votre circuit électrique.Faire un examen des fils et des connexions.
Utile
+0
plus moins
Salut,tout les fils sont bien serrés et il n'y a aucune traces de carbonisations sur les cosses,de plus s'il s'agissait d'un court circuit,c'est le disjoncteur qui aurait coupé,n'est ce pas?
Utile
+0
plus moins
bonjour,
il est fortement probable que le cumulus est entartré ou emboué. pour confirmer il faut mesurer l'intensité absorbé par la résistance et comparer avec l'intensité maxi prévue par le constructeur. si ca dépasse, c'est confirmé. ensuite vidange, dépose de la trappe, élimination des boues et concrétions.
bon courage !!!
note: les désembouages chimiques ne sont pas vraiment conseillés.
stf_jpd87 35857Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 27 mars 2017 Dernière intervention - 20 janv. 2012 à 12:00
Bonjour

j'ajoute une précision le courant engendrée par une résistance est constant dans sa chauffe 2400W soit 10A , peu importe le problème de tartre ou autre.
Pour votre problème , le manque de dissipation de la chaleur par le tartre ou la boue peut avoir une réaction sur la sécurité de chauffe.comme le dit chao133;
Ou cette sécurité peut être défaillante,coupure plus basse que prévue.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !