Signaler

Comment régler mon problème de pompe à eau surpresseur ? [Fermé]

Posez votre question fab59 - Dernière réponse le 10 juin 2014 à 15:12 par stf_frmu
bonjour, j'ai un problème avec ma pompe à eau surpresseur à bas débit elle saccade elle marche elle s'arrête elle marche elle s'arrête etc. mais à haut débit nikel pas de problème j'ai remarqué que je n'avais pas d'air dans mon surpresseur merci
Afficher la suite 
Utile
+10
plus moins
Bonsoir, Si vous avez un réservoir à membrane, vérifier la pression du réservoir à vide 1,5 bar. Vous devez avoir un réducteur de pression en sortie. Courage Sls
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
simplement la menbrane est cassée, il faut la remplacer
Utile
+0
plus moins
bonjour j'ai aussi ce probleme
::a bas debit elle se met en route dés que la pression baisse et monte rapidement en pression puisque le debit est faible ...puis elle coupe ...
::a haut debit elle n'arrive pas a la pression maxi ;donc elle coupe pas
Utile
+0
plus moins
bonsoir

problème de membrane ou pompe fatiguée
Utile
+0
plus moins
bonjour j'achete et remplace ma pompe a eau ici perso http://www.yakarouler.com/cicerone/cicStep1?group_id=3&family_id=25&criteria_id=1&criteria_label=Pompe%20%C3%A0%20eau
Utile
+0
plus moins
lol+ :o)
Utile
+0
plus moins
LOL on voit au moins que romanopo est vraiment au courant du sujet traité et qu'il a toutes les réponses a ces questions LOL

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !