Signaler

Pourquoi je n'ai pas d'eau chaude ? [Fermé]

Posez votre question cocoline - Dernière réponse le 7 févr. 2010 à 20:04 par frmu
pourquoi je n ai pas d eau chaude lorsque j ouvre les robinets (il y a un petit filet d eau chaude qui coule) il arrive que l eau chaude revienne sans que je ne fasse rien j ai une chaudiere au fioul de marque agv (1987 )merci de me renseigner sur les causes de ce probleme
Afficher la suite 
Utile
+1
plus moins
bonsoir, petite précision, vous n'avez pas d'eau chaude ( faible en température) ou quand vous ouvrez le robinet d'eau chaude, le débit est très faible ?
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonsoir, tout a fait le debit est tres faible et le filet d eau qui sort du robinet est tiede par contre aucun probleme pour l eau froide
Utile
+0
plus moins
Bonjour, A mon humble avis, il sagit d'un probleme d'alimentation en eau du "ballon d'ECS" soit groupe de sécurité genre clapet antiretour bloqué soit tu as un régulateur de presion qui est bloqué ou sortie du ballon totalement bouchée par le calcaire plus rarement filtres avant les robinets bouchés.
Utile
+0
plus moins
merci beaucoup pour tout ces renseignements ca va beaucoup m aider pur solutionner le probleme bonne soiree
Utile
+0
plus moins
pour ma part le calcaire y est pour bcp comme le dit Galamot.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !