Signaler

Lave linge whirlpool AWM 6101 [Fermé]

Posez votre question dodo - Dernière réponse le 5 janv. 2006 à 21:01 par osci
j'ai ma machine whirlpool awm 6101qui ne finit plus ses programmes,elle reste en cycle de lavage et je suis obligé de la mettre en rincage manuellement apres elle termine correctement, la machine a 5 ans.j'ai eu un code defaut f06 d'afficher j'ai reinitialise mais ça n'a rien changer.J'ai peur que ce soit le programmateur merci de me repondre
Afficher la suite 
Utile
+0
plus moins
bonjour controle ta résistance de chauffe cordialement richard
Utile
+0
plus moins
bonjour j'ai essaye un cycle à froid et ça marche,donc ce doit bien etre la resistance. merci richard
Utile
+0
plus moins
bonjour effectue un controle avant echange au multimetre car cela peut etre un thermostat ou un klixon en panne je ne crie pas victoire il faut proceder par étapes cordialement richard
Utile
+0
plus moins
salut bon tant pis, je pensais etre fixé,mais pour tester la resistance il me faut une valeur ou je la branche en direct?pour le thermostat ou le klixon tu saurais peut etre ou je pourrais trouver le plan de cablage? merci pour ton aide
Utile
+0
plus moins
bonjour commence a regarder que les thermostats sont passants avec un multimetre il faut une valeur court circuit richard
Utile
+0
plus moins
rere bonjour un grand merci Richard,c'etait bien la résistance,maitenant ça tourne. merci encore do
Utile
+0
plus moins
Bonjour, Ayant le même lave linge que Dodo, il se comporte de la même facon. Comment as tu procédé avec la resistance ? Merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !