Signaler

Probleme lave vaissele siemens [Fermé]

Posez votre question francis54 - Dernière réponse le 26 juil. 2005 à 22:47 par francis54
bonjour , jai un probleme avec mon lave vaiselle qui lorsque j'ouvre la porte a la fin du lavage toute la vaisselle et couverte de sel tout et couleur opaque (comme les ampoules electrique)et je fais seulement 2 a 3 lavages avec le bac de sel rempli a ras bord et je doit donc refaire un rincage pour enlever tous le sel sur la vaiselle . je pense a l'electrovanne sur le bac de sel qui ne fermerai plus???. MAIS COMMENT LA TESTER??????. ou avez vous déja eu ce probleme. merci pour vos reponses
Afficher la suite 
Utile
+0
plus moins
Bonjour C'est quel modele SVP
Utile
+0
plus moins
merci pour votre reponse alors c'est un lave vaiselle modele lady plus sn 55304/11
Utile
+0
plus moins
Bonsoir, Il faut déposer le coté gauche de l'appareil est vérifier l'electrovanne qui est directement vissée sur le pot à sel. Souvent c'est le ressort du pointeau qui est rouillé et qui empêche l'electrovanne de se refermer. Le pointeau se vend seul et se change en 10 minutes. Voilà, voilà....... Salut
Utile
+0
plus moins
merci je vais demonter demain a+

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !