Signaler

Panne Lave vaisselle SIEMENS SE 2523 0FF/9F

Posez votre question AGULLO - Dernière réponse le 25 juil. 2005 à 20:01
Le lave vaiselle ne démarre plusquels que soient les programmes utilisés. L'afficheur de programme n'affiche plus rien sauf lorsque l'on appuie simultanément sur les touches lavage fort et lavage éco ou le voyant affiche un 0 et le lave vaiselle fait une sorte de vidange (à ce que je crois). Après il s'arrête et si l'on veut redemarrer même problème. Précision je crois que lors de la mise en marche j'entend l'électro vanne, mais cela s'arrête là. Avez vous déjà rencontré ce problème ? Merci.
Afficher la suite 
Utile
+0
moins plus
Je viens de controler la tension de l'electrovanne d'arrivée d'eau et il n'y a aucune tension aux bornes de la bobine.
Ajouter un commentaire
Utile
+0
moins plus
bonjour essayez ceci: inclinez votre appareil a 45° vers l'arrière et mettez votre appareil en route s'il démarre vous avez une fuite a localiser ce ne sera pas simple dans ce cas car accès difficile cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Bonjour et merci de votre message. Je viens d'essayer votre conseil, mais malheueusement rien ne se passe lorsque j'incline le lave vaisselle en arrière; hors mis le voyant liquide rincage qui s'allume mais cela doit être normal. De plus , je viens de tester l'elecro-vanne d'arrivée d'eau en branchant directement le 220 dessus et elle fonctionne correctement car elle me laisse passer l'eau lorsqu'elle est sous tension. Vers ou dois-je diriger mes recherche. Cordialement Fabrice
Ajouter un commentaire
Utile
+0
moins plus
re: si l'electrovanne est en tête de robinet il se peut que le flotteur anti fuite soit bloqué pour cela enlevez un des panneaux latéraux de préférence le gauche face a vous voire enlever la facade de porte pour plus de commodité et vous le trouverez posé sur le bac inférieur du lv en même temps profitez en pour controler l'état du remplisseur collé a la paroi verticale si pas encrassé cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Cela se complique : J'ai bien enlevé un le panneau gauche, le remplisseur est propre (je suppose que c'est l'ensemble en plastique moulé ou sont raccordées les durites d'arrivée et d'évacuation d'eau). Il y a (en partant de l'arrière du lave vaiselle) une bobine qui pilote une electro-vanne qui fonctonne si on lui branche en direct le 220V, puis un pressostat (je crois) qui actionne un contact (rien ne se passe si j'actionne se contact); j'ai démonté le pressostat pour souffler dedans, il commande bien le contact qui est bon à l'ohmètre. En suivant j'ai trouvé un flotteur qui si je le soulève m'actionne un autre contact et déclanche la vidange je pense. Voilà mais je ne vois pas ce que peut être le flotteur anti fuite ou tout du moins ou il peut-être situé. Fabrice
Ajouter un commentaire
Utile
+0
moins plus
Excusez moi mais je n'était pas connecté sous mon profil lors de ma dernière réponse et je vous ai répondu sous un profil invité. Cordialement Fabrice
Ajouter un commentaire
Utile
+0
moins plus
re: pas de souci pour votre profil par contre vous avez trouvé le flotteur antifuite c'est celui qui enclenche la pompe quand vous le manipulez mais comme vous le dite si bien cela se complique autre piste donc a employer voir le contact de porte il se peut qu'il soit hs verifiez le a l'ohmetre mais n'oubliez pas de débrancher l'appareil cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
re: j'ai a la lecture complète de vos post commis une erreur je ne pense pas que la sécu soit en cause si Adada n'est pas en vacance je lui demande son aide car maitrise mieux que moi ce matériel je n'ai pas de doc pour vous guider vous pouvez si vous le desirez la commander via minitel 3617 agoradoc(0.86euros mn) le retour se fait par un fax cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Je ne suis pas tout à fait sur que vous ayez fait une erreur ( a vous de juger). Lors du démontage de la sécuritée de porte, tringlerie commande l'inrerrupteur m/a. En le démontant j'ai pu observer un rangée de 6 bornes. Lorsque je les test par paires en actionnant l'interrupteur les 4 premières (soit 2 x 2 contacts ) fonctionnent, par contre les deux derniers ne laissent rien passer, ni au repos, ni actionné. Est ce cela, puije m'en assurer en court circuitant les bornes???
Ajouter un commentaire
Utile
+0
moins plus
re je ne voudrait pas vous faire faire une erreur car a mon avis ces contacts (par paire devraient etre passant mais????) ne pouvez vous pas avoir la doc via l'adresse indiquée car a partir de ce moment je suis sur de vous apporter la solution je vous enverrai sur un autre site pour me passer le schéma de principe et là plus de soucis dans l'attente cordialement richard31
Ajouter un commentaire
Utile
+0
moins plus
Bon, pour les contacts, ils sont tous bon car la dernière paire fonctionne en impulsion lorsque l'on appuie sur l'interrupteur. Pour la doc, il n'y a pas moyen de faire autrement que le minitel et le fax?
Ajouter un commentaire
Utile
+0
moins plus
Du nouveau !!!!!! Après avoir remis en place mon interrupteur, j'en ai profiter pour m'assurer des connexions du bandeau et d'enlever une patte en plastique cassée qui commandait le programme délicat; j'ai rebranché mon lave vaiselle et miracle il s'est remis à fonctionner. Je voulais vous remercier pour tout les conseils que vous nous donnez et pour ce beau voyage que vous m'avez fait faire dans l'electroménager. Merci , cordialement. Fabrice
Ajouter un commentaire
Utile
+0
moins plus
re: le mérite vous revient entièrement moi je n'ai fait que vous diriger sur de mauvaises pistes mais le coeur y était pas sur d'ailleurs(même improbable) que je vous signale une pièce cassée sur le clavier même en ayant un schéma cordialement richard
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !