Signaler

Panne congélateur Whirlpool

Posez votre question yop - Dernière réponse le 18 août 2005 à 16:21
Salut à tous! Suite à 1 déménagement, mon congélateur Whirlpool semble avoir recu 1 choc sur le boitier electrique (derriere, ou arrive le cable electrique d'alimentation). Au moment de le rebrancher, je n'ai pas vu ce problème...les 3 fils arrivant de la prise (terre/phase/neutre) se touchaient et evidemment 1 court-jus se produit... Apres reverification, j'ai rebranché les fils à leurs place (?) ms la machine ne fonctionne pas... Quelle panne peut être présente?..cable d'alim détérioré??..compresseur mort?? Dites moi vos avis Merci bcp Yop
Afficher la suite 
Utile
+0
moins plus
bonjour, compresseur mort non cela je n'y crois absolument pas par contre un problème de raccordement oui voici ce que je vous propose pour vous aider via un appareil photo numérique prenez des photos de votre boitier capot enlevé ensuite allez sur le site cyberbricoleur forum electroménager inscrivez vous comme membre (cela ne vous engage a rien) recherchez un post avec mon pseudo (richard31) et adressez moi votre adresse é-mail via un mémo cela reste personnel car lu que par moi mais ne postez pas sur le forum risque de reception de spams via les moteurs de recherche spécialisés cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
oki merci bcp...j'essaye de faire ca vite fait!! a bientot!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !