Signaler

Seche linge LADEN EP49 ne chauffe plus

Posez votre question Octopus - Dernière réponse le 3 oct. 2005 à 15:42
Bonjour à tous... j'ai fait l'aquisition il y a 2ans d'un sinche linge LADEN EP49, et,aujourd'hui pas de chance il ne chauffe plus, j'ai verifié si il avait un thermostat a réarmement, je n'en ai pas trouver... Si quelqun a une solution, je suis preneur. Merci à tous.
Afficher la suite 
Utile
+0
moins plus
bonjour, si pas de limiteur a réarmement vous en avez obligatoirement de régulation a proximité de la résistance il vous faut les controler ils doivent êtres passant au repos et controlez aussi les enroulement de la résistance votre panne est surement située a ce niveau donnez moi le résultat et l'on avise cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, j'ai tester la résistance, elle est bonne. Mais pour les limiteur de régulation j'avoue que je ne sais pas comment il faut faire. Si vous pouviez m'indiquer la procédure à suivre ce serais sympa. D'avance merci et à bientot
Ajouter un commentaire
Utile
+0
moins plus
re: tout simple a froid ils doivent êtres passant cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
J'ai un seche-linge Whirpool 6° sens, et le mien non plus ne chauffe plus. Je pense que peut-être mon problème serait le même qu'Octopus or j'avoue ne pas tout comprendre. Merci
Ajouter un commentaire
Utile
+0
moins plus
bonjour!!!!!!!!!!!!!!!!!!!!!!!! votre résistance est accessible via le panneau arriere simple d'accès il suffit d'enlever la panneau arriere et le dessus bien sur cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, merci beaucoup ! cordialement Miaou
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !