Signaler

Lave linge whirlpool awa 8106 6eme sens

Posez votre question raph - Dernière réponse le 14 sept. 2005 à 20:33
Mon lave linge affiche F06 et ne démarre même pas. J'ai vidangé, vérifier le filtre : rien ! Avez-vous déjà eu ce pb ?
Afficher la suite 
Utile
+0
moins plus
Bonjour, Le pb vient de l'alimentation de l'eau. Donc soit le robinet est fermé, soit le tuyau d'alimentation est bouché ou plié, soit le debimetre est HS ou soit l'electrovanne d'arrivée d'eau est HS. Bon dépannage
Ajouter un commentaire
Utile
+0
moins plus
merci pour les infos mais pourrais tu me dire si je peux moi même vérifier le débimètre ou l'électrovanne et...où ça se trouve !!! ...ben oui je suis une fille alors...
Ajouter un commentaire
Utile
+0
moins plus
bonjour, brunozouzou vous a fourni toutes les possibilitées de panne correspondant a votre code défaut de la plus simple a la plus complexe dans le bon ordre pour compléter cela voici un lien qui va vous permettre de comprendre comment marche ces produits ensuite vous nous dites ce que vous saurez faire c'est plus simple lien: http://perso.wanadoo.fr/electromenager/ voir rubrique lave linge je suivrai votre souci des demain matin cordialement richard
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !