Signaler

Probleme seche linge electronique awz5690 [Fermé]

Posez votre question kortatu - Dernière réponse le 1 oct. 2005 à 09:20 par richard
bonjours, mon seche linge demmarre puis au bout de quelques minutes le voyant reservoir plein s'allume. hors celui ci est vide apres un nettoyage complet il continue de meme. si quelqu'un a la solution a mon probleme merçi d'avance
Afficher la suite 
Utile
+0
plus moins
bonjour, pour mieux vous aider il vous faudrait communiquer la marque et la référence de votre sèche linge ce que je vous préconise dans un 1er temp de faire est de souffler via le tuyau qui se trouve sous le bac de récupération en direction du bac de relevage inférieur ou se trouve la pompe de relevage qui ensuite sera a controler si pas de résultat mais cela dans un autre temps pour commencer aller au plus simple on avise ensuite suivant la marque cordialement richard
Utile
+0
plus moins
ok le modele c 'est un whirpool ref awz 569/3 j'aperçois bien le tuyau mais je doit demonter le panneau arriere et n'est pas les bonnes clefs.je te remercie de la piste que tu ma donné et vais faire le necessaire. merçi pour ton aide
Utile
+0
plus moins
re: une clef de 7 ou 8(plus en tête) ou alors un embout torx de 20 sera l'affaire cordialement richard
Utile
+0
plus moins
ok c fait quand on souffle dans le tuyau on entend de l'eau dans le corps et de l'eau refoule par le tuyau de trops plein du reservoir c 'est donc la pompe qui ne fonctionerai pas ? un bon bricoleur peux y arriver ou c'est le reparateur ? connais tu le cout d'une pompe? l'appareil a 5 ans et tourne beaucoup !!!!!
Utile
+0
plus moins
re: un bricoleur peut défaire cette pompe pour la controler probablement bloquée par de la bourre et sans doute en état seulement la dégager cordialement richard
Utile
+0
plus moins
je te remerci pour ces conseils et vais faire la manip cette semaine avec un bon bricoleur. la pompe est t'elle facile a atteindre ? se situe t'elle derriere le condensateur ?
Utile
+0
plus moins
re: en principe suivant la version elle serait a l'avant coté droit derriere la plinthe inférieure mais demande la dpose aussi d'un 2eme cache qui se trouve derriere cette plinthe mais suivre le tuyau pour en être sur cordialement richard
Utile
+0
plus moins
bonjour, apres avoir nettoyé la pompe et remis en marche, miracle sa fonctionne pas d'alerte reservoir plein.le hic ! c'est que mon linge est sec mais le reservoir est vide et pas d'eau presente la c fort ; la pompe doit etre vraiment en rade ?
Utile
+0
plus moins
sur ce seche linge,il y a un clapet anti-retour a l arriere du reservoir a eau en haut. souvent, il y a de la boure qui bouche l'arrivée d'eau au réservoir. il faut démonter ce clapet. sur ce seche linge,il y a la possibilitée de le faire vidanger directement comme un lave linge (voir la notice d utilisation) en ce qui concerne ton probléme le bac de la pompe est plein d'eau. au prochain séchage meme panne. car le bac est grand. bon dep.
Utile
+0
plus moins
merçi pour le renseignement je continue la reparation, te tiens au courant
Utile
+0
plus moins
bonjours, finalement on a demonté et tester la pompe et c'est elle qui ne fontionnée pas. apres un nettoyage le rotor bloquer dans le stator tout fontionne a nouveau. merçi de ton aide et de tes indications.
Utile
+0
plus moins
bonjour, merci pour l'info cordialement richard

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !