Signaler

Sèche linge ne démarre pas

Posez votre question Esther - Dernière réponse le 1 nov. 2005 à 16:59 par richard
Bonjour, J'ai un sèche-linge Siemens SW 7407 qui ne démarre pas malgré que toute les lumières soient allumées (aucune ne clignote), la porte est bien fermée.... Merci d'avance si vous pouvez me donner un petit conseil.
Afficher la suite 
Utile
+0
moins plus
bonsoir, vérifiez que le switch du contact de porte est bien ok,(a l'ohmètre) que la porte ferme bien n'est pas suffisant pour dire que cela n'est pas en cause ensuite l'on avise cordialement richard
Donnez votre avis
Utile
+0
moins plus
Merci à Richard pour votre réponse, nous avons essayé de tester la pièce mais elle est entièrement fermée.... La machine avait redémarrée ce matin ???? mais s'est arrêtée après 20 mn... Cordialement Esther
Donnez votre avis
Utile
+0
moins plus
bonjour, avez vous enlevé le dessus de la machine? car je ne puis jurer de rien mais il est bien possible que ce switch en soit a l'origine languette deformée et ne faisant pas correctement contact, l'ennui est que via un clavier cela ne m'est pas évident a expliquer cordialement richard
Donnez votre avis
Utile
+0
moins plus
re-bonjour... Je suis restée à côté de la machine pendant qu'elle tourne et j'ai remarqué qu'à chaque fois que le tambour change de sens il y a un pt instant où la machine a du mal à s'enclencher jusqu'au moment où elle s'arrête entièrement... et le temps de refoidir un peu ? elle se remet en route..., nous avons enlevé le couvercle et sur la carte se trouvent 2 ptes boites ... est-ce cela qui déquonne? Esther
Donnez votre avis
Utile
+0
moins plus
re: vous voulez peut-être parler de relais, auquel cas cela est une bonne piste qui correspond au symptome, mais ne puis en faire une vérité pour autant, mais saurez vous voir si les contacts des relais sont charbonnés? c'est l'hypothèse que cela suggère cordialement richard
Donnez votre avis
Utile
+0
moins plus
bonjour richard Apres avoir verifier effectivement les relais je pense qu'il y avait un point de chauffe donc petite soudure qui s'était former mais apres avoir tapoter dessus elle est reparti , apres avoir regarder la machine en detail demontage du tableau de bord puis du cache pour acceder au systeme d'ouverture de porte celui ci entierement mouler dans le plastique donc pas de posibiliter de l'ouvrir juste le changer je pencherai effectivement plus sur cette hypothese car temps que la securité porte ne se ferme pas correctment je pense que la macine aura du mal a demarer mais par contre pour le changer ca va pas etre si evident que ca je pense pouvez vous m' éclairer la dessus merci a vous richard et un petit coucou a esther puis a bientot ...
Donnez votre avis
Utile
+0
moins plus
bonjour, je vais essayer de trouver une doc ou info pour voir comment vous aider, mais je ne promet rien, cordialement richard
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !