Posez votre question Signaler

Panne Lave-vaisselle SIEMENS

fanfouniou - Dernière réponse le 4 déc. 2005 à 17:12
Mon lave vaisselle SIEMENS ne démarre plus(rien ne se passe). Il indique 1. les 2 boutons de programmation 55° peuvent s'allumer, le premier 65°non, et le dernier"rapide" ne peuvent pas s'allumer. Après lecture des différents messages sur le forum, j'ai démonté la partie gauche et nettoyé le répartiteur d'eau; Toujours en panne. Je l'ai débranché pour attendre un éventuel Reset. Si quelqu'un pouvait me venir en aide, il serait le bien venu. Merci.
Lire la suite 
Réponse
+1
moins plus
bonjour, si a programmation electronique, il est possible que vous ayez un triac hs sur le module de commande se trouvant dans la porte, par contre attention si le cas il vous faudra en savoir la cause avant remplacement du dito, sinon risque de le voir a nouveau claquer, sur le nouveau module bien que petits ces triacs en cas de claquage, ont un petit eclat que l'on peut voir a la loupe,de plus il est aussi possible que la connectique en soit la cause(faux contacts) sur le module,voire même un condo fuyard a remplacer, voici les cas que j'ai eu l'occasion de constater, mais demande quelques connaissances en électronique, qui n'est pas a proprement parlé ma spécialité, cordialement richard ps: j'ai supprime votre autre post qui faisait doublon
Ajouter un commentaire
Réponse
+0
moins plus
Merci Richard pour la réponse. Je vais jeter un oeil sur cette triac, mais mes connaissance en electronique sont assez faibles. Si c'est cela le L.V. est H.S.
Ajouter un commentaire
Réponse
+0
moins plus
re: hs oui mais cela peut se réparer, l'ennui est que le module est coûteux, vu la technicité de ce matériel, et vos connaissances réduites en électronique, il serait peut-être préférable d'investir dans une demande d'intervention auprès d'un dépanneur local, pour voir si cette réparation est bien située sur le module car si pas le cas ce serai dommage de le remplacer, si en fait la panne venait qu'a être benigne a vous de voir richard
Ajouter un commentaire
Réponse
+0
moins plus
Richard, j'ai démonté le bandeau et extrait le module réf. SIEMENS 5WK5703: j'ai constaté que 2 pattes en plastiques étaient cassées, ce qui empêche les deux programme de s'allumer. J'ai démonté le module et inspecter les triacs à la loupe, ras. j'ai nettoyé les contacteurs, toujours rien. En définitif, j'ai une panne de type 1; quels sont les différentes pannes susceptibles de répondre à ce critère 1, le l.v. ne démarant pas. Je voudrait éliminer toutes les autre possibiliités avant de changer le module. Merci pour la réponse.
Ajouter un commentaire
Réponse
+0
moins plus
bonjour, la panne de type 1 a ce que j'en sais est trop approximative pour en determiner l'origine cela signifie simplement que un défaut a été constaté mais cela ne dit pas lequel, l'ennui c'est que je n'ai aucune doc pour vous en dire davantage cordialement richard ps: remplacer le module est risqué si la cause n'est pas localisée,il n'est pas prouvé que cela soit lui
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, 1 n'est pas un code mais le temps restant car le programme n'est pas fini. Faire un "Reset" et lancer un prélavage, mais je pense que la pompe de vidange est bloquée. Tenez.nous au courant, merci.
Ajouter un commentaire
Réponse
+0
moins plus
re, pour le reset si pas mentionné sur l'appareil, cela serait en principe la 4eme et la 6eme durant 3s de maintien continu, ne pas prendre en compte la touche départ, donnez en sus le type exact de l'appareil mentionné sur le tranchant haut de la porte, cela peut aider richard
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour, j'ai rebranché le module sur le l.v., et testé des resets directement sur les boutons du module: 1 et 4 rien, 2 et 3, rien, 1 et 3, bingo! Le l.v. se débloque...Je teste un programme à 65°, pour décrassé éventuellement, cela fonctionne, à part une petite innondation car je n'avait pas remonté entièrement le bandeau... En résumé: origine de la panne, encore inconnue+ Impossibilité du reset directement des boutons du bandeau car pattes en plastique sur le boitier module cassées. Réparation de fortune avec tresse métallique soudée... Référence du l.v.: SE 54630/07; Réf. module: 5WK5703;J'ai trouvé une adresse pour avoir la boite en plastique du module seule, pour une quarantaine d'euros, si ma réparation ne tenait pas. Pour le code 1, c'est bien un code panne, j'ai pu me procurer une doc pro, cela disait" Défaut du système Aquasensor; Remarque: ce numéro de code s'affiche aussi en l'absence de sonde!" A suivre.
Ajouter un commentaire
Réponse
+0
moins plus
-------------------------------------------------------------------------------- J'ai fait un programme court avec un peu de vaisselle: Résultat impeccable, mais j'ai constaté de la mousse en fond de cuve; j'ai recommencé un programme court à vide, et effectivement j'ai constaté de nouveau de la mousse sur toute la surface du fond de la cuve: cela doit signifier quelque chose?
Ajouter un commentaire
Réponse
+0
moins plus
Bonjour et merci, Richard. Je me suis aperçu trop tard du problème de post... pas encore l'habitude. Le réglage du produit de rinçage est à 3, mais, effectivement, nous remplissons le réservoir toutes les deux semaines. Je l'ai repositionné à 1; pour la lessive, produit liquide de grande surface commencant par CAR...Si ce n'est que cela, je pense que l'on a bien avancé.si le lavage est correct, peut on continuer ainsi? Cordialement. P.S. Effectivement, Richard si tu peux supprimer l'autre post, cela sera plus simple, avec mes excuses...
Ajouter un commentaire
Réponse
+0
moins plus
re, ok pour la suppression, cela sera fait, si donc cela persiste il faudra peut-êctre remplacer le distributeur cordialement richard
Ajouter un commentaire
Ce document intitulé «  Panne Lave-vaisselle SIEMENS  » issu de Bricolage (bricolage.linternaute.com) est mis à disposition sous les termes de la licence Creative Commons. Vous pouvez copier, modifier des copies de cette page, dans les conditions fixées par la licence, tant que cette note apparaît clairement.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.