Signaler

Erreur F7 sur lave vaisselle

Posez votre question marloup - Dernière réponse le 23 nov. 2005 à 22:48
Lorsque je mets en route mon LV après quelque secondes il se met en erreur F7. A quoi cela correspond il ? comment y remedier ? J'ai appelé Darty mais plein de frais de déplacement avant de faire quoique ce soit, comme j'ai un mari bricoleur, pouvez vous nous éclairer Merci
Afficher la suite 
Utile
+1
moins plus
re, auquel cas ce reservoir est bouché,voir si vous pouvez le nettoyer, mais je pense qu'il y aura plutôt lieu de le remplacer richard
Ajouter un commentaire
Utile
+0
moins plus
bonsoir, ce code signifie que votre débit d'arrivée d'eau est trop faible,voire même inexistant(robinet fermé) les causes inhérentes a cela peuvent êtres aussi: filtre du tuyau encrassé, tuyau pincé, si robinet auto-forant idem, a suivre, si persiste m'informer cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
En fait on a nettoyé le filtrea au niveau du robinet et ça ne marche toujours pas. Le robinet est bien ouvert. En fait lorsque l'on met le LV en route on attend l'eau couler et après quelques minutes affichage erreur F7 et la machine vidange.
Ajouter un commentaire
Utile
+0
moins plus
re, démontez le panneau gauche de votre appareil vous y verrez un débimètre(turbine dans cette boite a eau accolée a la paroi et assurez vous qu'elle tourne normalement durant le remplissage, controlez aussi le filtre de l'électrovanne,vous avez de toute facon un débit d'arrivée d'eau trop lent, il faut en trouver la cause richard
Ajouter un commentaire
Utile
+0
moins plus
en ce qui concerne le débit mètre mon mari regardera ce soir en rentrant du boulot Mais une qutre question l'electrovane c'est bien ce qui se trouve a l'extremité du tuyau de branchement au robinet. En tout merci pour vos réponses, on vous tient au courant
Ajouter un commentaire
Utile
+0
moins plus
re, oui, mais coté machine richard
Ajouter un commentaire
Utile
+0
moins plus
j'ai quand même démonté le coté gauche de la machine. La il y a un espece de réservoir en plastique, lorsque je met le LV en marche, celui se rempli, mais l'eau reste en eau, elle ne redescend pas ou très peu pour atteindre l'endroit ou l'eau pénètre à l'intérieur de la machine, je ne sais pas a quoi cela est du ?
Ajouter un commentaire
Utile
+0
moins plus
si il est bouché c a quel niveau et c du a quoi encore merci pour vos lumières
Ajouter un commentaire
Utile
+0
moins plus
re, a cela je ne pourrai pas vous répondre ,l'on peut supposer du calcaire ou autres minéraux,il serait peut-être bon de le tremper dans une bassine avec un détartrant afin de le résorber dans ce cas,et cela pourrait éventuellement le sauver car je ne connais pas le prix de cette pièce,il serait bon de vous informer a ce niveau, en adressant un é-mail a ce lien avec ce code il vous accorde 5% de remise en sus:fstf 5 http://www.cyberpieces.com/ je n’y ai aucune action il est très connu sur les forums sa réputation n’est plus a faire richard
Ajouter un commentaire
Utile
+0
moins plus
Mon mari a démonté la pièce qui se trouve sur le côté gauche du LV, au bas de celle ci il y a une turbine qui propulse l'eau on suppose. Est ce que cette pièce peut être défectueuse car pour le reste on a bien nettoyé et ça ne nous semble pas entartré. d'ailleurs à cet endroit il y a une prise qui alimente la turbine. D'après vous qu'elle pièce peut être défectueuse Merci
Ajouter un commentaire
Utile
+0
moins plus
après avoir effectué plusieur test avec un multimètre le LV s'est remis en route et après 10 minutes de marche il affiche une erreur F6, ça correspond à quoi Merci pour les réponses
Ajouter un commentaire
Utile
+0
moins plus
re, cette turbine ne propulse pas l'eau son role est celui d'un compteur d'eau les 2 fils informe le module de la quantité d'eau qui passe dans cette turbine dans un temps donné, ce qu'il faut prendre en compte c'est de savoir si lorsque vous mettez en route la machine l'eau fait bien tourner cette turbine, et si l'eau rempli bien le lave vaisselle , car a mon avis vous avez quelque chose qui la gêne mais vous ne le localisez pas,via le net ce n'est pas évident a expliquer sans visuel,a moins que vous n'ayez un appareil photo numérique pour m'adresser une photo de cet emplacement, je vous expliqurai quelle procédure employer pour l'y faire figurer richard
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Pour répondre à la question, F6 = Robinet d'eau fermé. Vérifiez le débit de celui.ci, à mon avis les deux pannes sont liées et le débimètre detecte un défaut (F7). Pour info, un défaut F7 indique que le débimètre ne detecte pas 10 impulsions en 10 secondes.
Ajouter un commentaire
Utile
+0
moins plus
merci pour tous ces conseils mais apparamment il remarche, il ne se met plus en défaut peut être il y avait un fil un peu débranché Mais encore merci
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !