Signaler

Lave vaisselle thermor ne chauffe plus

Posez votre question NOLJO - Dernière réponse le 29 nov. 2005 à 14:14
Mon lave vaisselle ne chauffe plus. Quelle peut etre la source du problème? J'ai tester la resistance avec un ohmètre : la valeur est de 1 lorsque je positionne les deux fils de l'appareil sur les deux bornes de la resistance prélablement débranchées. Resistance HS ou bonne? J'ai également testé l'arrivée de la tension aux deux fils que j'ai débranché des bornes de la résistance: valeur 0 volts ( appareil en marche bien sur ) Une idée SVP ? Quel est le petit élement electrique branché en amont des fils arrivant à la résistance? Merci d'avance
Afficher la suite 
Utile
+0
moins plus
bonjour, pour commencer, il va falloir revoir votre mesure ohmique, en choisissant le calibre sur ohms, la valeur dans ce cas serait d'environ une vingtaine d'ohms si ok, par contre si l'ohmetre ne varie pas elle serait h.s cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
Merci pour l'info. je vais remesurer la résistance ce soir. Dois-je deconnecter le fil de terre pour effectuer la mesure? En cas de lecture nulle je change donc la résistance.
Ajouter un commentaire
Utile
+0
moins plus
re, simplement deconnecter les 2 fils de la résistance richard
Ajouter un commentaire
Utile
+0
moins plus
Pour info... C'était bien la résistance ( pardon le thermoplongeur ) que j'ai commandé sur www.2001pieces.com ( reçu en 2 jours ouvrables ) Merci à Richard pour ses précieuses indications
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !