Signaler

Lave vaisselle siemens extraklasse [Fermé]

Posez votre question danidan28 - Dernière réponse le 30 janv. 2006 à 00:27 par baffaut
Bonjour, l'eau n'arrive plus dans le lave vaisselle dans un post precedent vous propossiez de "Il faut nettoyer la durite de liaison cuve remplisseur" comment acceder a cette durite ou y a til autre chose a verifier merci de votre aide
Afficher la suite 
Utile
+0
plus moins
il faut verifier si l'electrovanne du lave vaisselle fonctionne bien a plus
Utile
+0
plus moins
lu comment je peux verifier sa
Utile
+0
plus moins
Bonjour, J'ai quant a moi un autre problème. mon lave vaisselle ne chauffe plus, le cycle cependant se dérouler normalement. j'ai lu qu'une panne fréquente était une rupture d'une soudure dans la carte de commande. j'ai voulu demonter le bandeau de commande en face avant, mais impossible de le demonter. y'a t il une astuce????
Utile
+0
plus moins
Bonjour, Non, pas d'astuce extraordinaire... Vous n'arrivez pas à sortir le boîtier blanc qui contient la carte, ou à l'ouvrir pour voir la carte ? Pour le sortir il faut enlever toutes les vis autour de la porte pour dégager le bandeau de commande. Pour l'ouvrir c'est clipsé donc il faut écarter les clips avec prudence bien sur. Et la soudure du relais a l'air souvent cramée. C'est dingue, çà ! Je l'i eue aussi... cordialement,
Utile
+0
plus moins
j'ai bien devissé les vis, j'ai bien trouver des clip par en dessous, mais le panneau de vient pas.....il est retenu par qqchose par le haut, je n'y arrive pas. si c pas trop dur, est ce que vous pouvez me faire un crobar des endroits ou il y a des clip?
Utile
+0
plus moins
Bonjour, Je ne comprend pas ce qui coince. Mais quel modèle est-ce ? Moi c'est un encastrable et je n'ai pas de clips, que des vis. Je ne me souviens plus comment j'ai enlevé le bandeau décoratif, mais dessous il y a un autre bandeau métallique, retenu par 6 vis. Par contre il y en a deux pour lesquelles l'accés est latéral (sur les côtés de la porte) et 4 d'accès frontal (à l'intérieur, en haut de la porte). Et pour danidan28, toutes ces durites se trouvent derrière le panneau gauche. Par contre je n'ai pas trouvé la connexion électrique de l'EV, mais on voit les fils et en les suivant on doit trouver un endroit, où mesurer l'impédance. J'ai lu 3kOhm sur d'autres posts à ce sujet. Cordialement,
Utile
+0
plus moins
ok j'ai trouvé, il y avait effectivement 2 vis sur le coté. donc demontage de carte, j'ai regardé les soudures, mais la rien (ou plutot tout normal). me voila reparti a la case départ.
Utile
+0
plus moins
Vérifie la résistance à l'ohmmetre, elle est peut être grillée. L'accès se fait par le côté droit.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !