Signaler

Partie congelation ne fonctionne plus [Fermé]

Posez votre question fredthor - Dernière réponse le 5 févr. 2006 à 11:21 par fredthor
Bonjour, j'ai un refrigirateur/congelateur INDESIT avec portes separees. Dans ma partie congelation j'ai 3 bacs et dans le dernier bac je n'ai plus de givre du tout. Le moteur ( 1 seul moteur ) est chaud et à l'air de tourner en permanence. La grille derriere est mi-chaude mi-froide. J'ai deux tuyaux qui sortent du moteur un qui est froid et un qui est brulant. Quelqu'un peut-il me renseigner sur mon probleme car d'apres ma femme les autres compartiments congelation commence a moins faire de froid. Merci. PS: la partie frigo fonctionne parfaitement.
Afficher la suite 
Utile
+0
plus moins
mon refrigerateur est un INDESIT C238
Utile
+0
plus moins
Bonjour, Mauvaise nouvelle....panne grave, appareil HS, car bouchage circuit, ou fuite de gaz... Si bouchage circuit, essayez de le débrancher 24heures et de le rebrancher. Si pas d'amélioration, appareil à remplacer. Malheureusement, chose courante chez ce fabriquant (Indésit)
Utile
+0
plus moins
Ce matin j'ai voulu regarder le bouton du thermostat de la partie congelation et en demontant je me suis aperçu que le bouton tourne dans le vide. Je l'ai tourné manuellement et le moteur ne s'est pas relancé. J'attends de voir si le givre revient. La panne aurait-elle pu venir de ce bouton ? Je l'ai baissé avant de partir pour les dernieres vacances et quand je suis rentré je l'ai remis mais il a du tourner dans le vide sans que je m'en rende compte.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !