Signaler

Pas d'eau au panier supérieur du LV

Posez votre question yd - Dernière réponse le 10 mars 2006 à 16:49
la vaisselle est plus sale à la sortie du lave vaisselle qu'avant lavage! à cause de tout petits dépots qui sèchent sur la vaisselle. J'ai l'impression que le panier supérieur n'ai pas aspergé d'eau. J'ai déjà bien nettoyer tous les filtres et bras d'aspertion (que j'ai bien remis en place!). Est-ce que je peut faire quelquechose par moi même? LV = Brandt TE 300/A type 8.R3.1122621214 Merci de votre aide, j'en ai plus qu'assez de faire la vaisselle à la main (on est 4 à la salir), et pas trop les moyens de changer de LV
Afficher la suite 
Utile
+1
moins plus
Bonsoir, Mais ta machine en route s'en vaisselle et ouvre la porte, tu mets le bras de lavage inf. " droit " et tu referme la porte et tu attends que ton lv démare et r'ouvre la porte tu verras si ton bras de lavage tourne. Si il ne tourne pas sait qu'il est bouché. Fait cet éssai et apres on avisera selon ta conclusion. A+
Ajouter un commentaire
Utile
+0
moins plus
Merci de ton aide, j'ai tout de suite fait l'essai. Le bras inferieur tourne, le bras du panier supérieur ne tourne pas mais je l'ai démonté et nettoyé et remonté et il ne tourne toujous pas, et le pommeau d'aspertion "du plafond" n'asperge pas non plus. Donc il y a quelque chose de bouché? Mais à quel niveau puisque c'est pas le bras de lavage?
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir , Demonte le filtre, puis tu regardes les deux conduits qui vont vers le bras supérieur et si nécéssaire démonte le pour vérrifier si il n'y a pas de saleté et vérrifie dans les deux trous ou se pose le conduit si il y a pas quelques choses, faire attention de ne pas déchirer le filtre tout cela a vérifier Vérrifie cela et j'attends ta réponse A+
Ajouter un commentaire
Utile
+0
moins plus
j'ai démonté les filtres, j'ai trouvé 1 abouchement de tuyau qui était bouché. Je l'ai nettoyé, rincé et j'ai fais tourner une machine: la vaisselle est propre. MERCI de tes conseils judicieux, MERCI du temps que tu as passé à me répondre. MERCI MERCI MERCI Au fait, je n'ai pas vu de filtre auquel faire attention de ne pas le dechirer, mais pour bien ramener toutes les saletés,j'ai enfoncé un tournevis puis un long fils de fer dans l'abouchement du tuyau. S'il y avait eu un filtre je l'aurais vu ? ou bien il peut-être loin dans le tuyau? et je l'ai cassé avec le tournevis
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !