Signaler

Pourquoi mon lave-linge ne prend plus l'eau ?

Posez votre question rozec - Dernière réponse le 1 oct. 2006 à 12:18
bonjour j'ai un soucis avec ma machine a laver authur martin aa850aa elle ne prend plus l'eau j'ai vérifié les filtres l'arriver de l'eau le courant et la fermeture de porte c'est ok j'ai vérifier l'electrovanne de prise d'eau elle est bonne par contre je n'est que 110v voir 45 v alternatif qui arrive sur la prise j'ai regardé du coté du programmateur et de la carte electronique mais je ne vois rien(ca serais plus simple si il était possible de trouver les schemma electronnique) vous avez une idée de la ou ca pourrais venir svp merci pour vos réponce
Afficher la suite 
Utile
+0
moins plus
bonjour, peu-etre le pressostat, l'electrovanne est commandé par le présostat et le programmateur a vérifier !!!!!!!
Ajouter un commentaire
Utile
+0
moins plus
comment je peut tester le presostat ou le shunter il y a plusieurs fil qui arrive dessus et en plus j'en ai 2(2 rond de 5 cm de couleur marron) merci
Ajouter un commentaire
Utile
+0
moins plus
110v a laprise de l'appareil? Ya pas de multiprises au moins!
Ajouter un commentaire
Utile
+0
moins plus
la prise de l'electrovanne pas celle du secteur
Ajouter un commentaire
Utile
+0
moins plus
Tester la pompe de vidange au cas ou.Elle doit faire 135 ohm derésistance Si elle est coupée,c'est peut-etre ça..
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Sur le modèle arthur martin aw850aa je possède la meme panne: pas de prise d'eau Es ce que le pb a été résolu ça m'interresse Merci
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !