Signaler

Panne lave linge aeg [Fermé]

Posez votre question beber1980 - Dernière réponse le 20 août 2006 à 21:55 par orry38
bonjour à tous et toutes, je viens de m'installer et j'ai récupéré le lave linge de ma grand-mère qui a environ 5 ans. depuis 1 semaine, tout fonctionne(eau prise et bien rejetée,...) sauf qu'elle ne tourne plus du tout...Donc mes habits sortent mouillés et non lavés.(car évidemment l'essorage ne fonctionne plus non plus) je l'ai ouverte derrière et lors du programme, si je donne un coup sur la courroie, elle se relance 30 seconde(donc la elle tourne) puis s'arrête je n'ai pas trop les moyens de m'en acheter une nouvelle pour le moment...ni de faire venir un réparateur... Je vous remercie de votre aide Bonne journée, MERCI
Afficher la suite 
Utile
+0
plus moins
Le modèle?
Utile
+0
plus moins
bonjour, c'est une AEG 540 je penserai peut-être au condensateur Mais est-ce que ce modèle est un modèle à moteur universelle ou bien un moteur asynchrone avec condensateur de démarrage? Je vous remercie de votre réponse
Utile
+0
plus moins
slt , a tous les coups ce sont les charbons moteur a remplacer (mais j'ai pas le modele en tete) a+
Utile
+0
plus moins
Si c'est les charbons,ils vaut mieux les démonter et aller voir un vendeur de pieces détachées avec.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !