Signaler

Pourquoi mon lave-linge ne démarre pas ? [Fermé]

Posez votre question thomas1414 - Dernière réponse le 6 oct. 2006 à 20:59 par cholet
Bonjour Pourquoi mon Lave Linge Arthur Martin AW850AA ne demarre pas Il ne prend pas l'eau au demarrage, rien ne se passe. Quelqu'un a t'il déja rencontré le cas? Merci
Afficher la suite 
Utile
+4
plus moins
bonjour, es ce qu'il y a au moins le voyant marche arret? et es ce qu'en mettant un programme habituel avec la porte du lave linge ouvert, il se passe quelque chose? (bruit,...) +
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour, Le voyant marche arrret fonctionne Avec la porte ouverte rien ne se passe quelque soit le programme. Porte fermée, seule le programme vidange marche, la pompe se met en marche.
Utile
+0
plus moins
re, faut donc verifier l'electrovanne d'arrive d'eau si elle est alimente ,deja , puis voir , a l'ohmmetre si elle a une valeur a+
Utile
+0
plus moins
re elle n'est pas alimentée lors du programme et elle a une resistance à l'ohmmètre a+
Utile
+0
plus moins
re, si elle a une valeur ohmique en Kilo-ohm c'est qu'elle est pas coupe par contre es ce bien en remplissage qu'elle n'est pas alimenté (debut de prog) si non c'est tres bizzard ! alors la ,il faudra regarder le pressostat , deja en debranchant le tuyau pressostatique(qui va de la cuve au pressostat) , pour voir si 11-12 est en court circuit(0 ohhm), puis en mettant de l'eau et en rebranchant le tuyau voir s'il y a le contact 11-13(0 ohm) (vider l'eau en cran de vidange) bon courage++

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !