Signaler

Pourquoi mon frigo est trop froid ? [Fermé]

Posez votre question michel7032 - Dernière réponse le 28 nov. 2006 à 17:05 par michel7032
Bonjour, Mon frigo, Electrolux datant de 1992, (mixte avec congélateur mais un seul moteur) est trop froid alors que le congélateur a une température normale. J'aimerais obtenir 10°C dans la partie frigo pour conserver fruits et légumes. Le thermostat étant sur 1 la température du frigo est de 4°C. Le thermostat étant sur 3 la température du frigo passe à -4°C !! 1° J'ai remplacé le thermostat ( à tout hasard ) en veillant bien à la correction des connexions et au positionnement de la sonde. 2° J'ai changé de thermomètre : même résultat. 3° En plaçant l'extrémité de la sonde du thermostat " libre" au milieu du frigo, la température passe à 3°C !! 4° J'ai l'impression que le moteur tourne beaucoup trop souvent ( peut-être tourne-t-il en permanence et la sécurité intervient-elle...) Y aurait-il une solution économique permettant de garder mon cher frigo ?
Afficher la suite 
Utile
+1
plus moins
entierement d'accord avec richard plus asser de gaz dans le groupe donc plus asser de froid. bon courage
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonsoir est ce que le bulbe du thermostat est bien en contact avec l'evaporateur si oui essaie de voir si a cet endroit il y a bien du froid sur l'evapo. es ce un evaporateur apparant si oui choisi une zone plus froide pour positionner le bulbe. ton moteur tourne en permanance ? oui ou non verifie cela bon courage
Utile
+0
plus moins
Bonsoir, L'évaporateur est apparent. le bulbe du thermostat est bien en contact avec l'évaporateur et le compresseur tourne normalement ( test : vérifié toutes les 10 minutes pendant 2 heures, il tournait 6 fois sur 12 ). L'évaporateur forme régulièrement une légère plaque de givre (1 à 2mm) qui disparait normalement et la température de l'évaporateur me paraît homogène sur toute la surface. Difficile de changer le bulbe de place car il est maintenu contre l'évapo. par une plaque métallique ( 10 cm de long sur 1 cm de large ) elle-même maintenue par 2 vis autoforante. ne pense-tu pas qu'une température trop basse de l'évaporateur serait la cause du problème ? Grand merci de ta collaboration. Michel.
Utile
+0
plus moins
bonsoir, citation --------------------------------------------------------------------------------- ne pense-tu pas qu'une température trop basse de l'évaporateur serait la cause du problème ? ------------------------ ce serait plutôt l'inverse, donc cela présage un manque de puissance du compresseur (clapets fuyards par exemple) dans ce cas pas réparable car équipé en r12 qui est interdit a présent le r413a de remplacement ne me donne pas satisfaction et le compresseur est couteux cordialement richard
Utile
+0
plus moins
re, te plantes pas expert, je parle de puissance (pression de poussée insuffisante, clapets fatigués) pas le gaz, il est correctement réparti, valeur de détente supérieure a -28° (-20° par exemple) dans son cas de figure, cela c'est la pression qui en est la cause d'ou valeur de détection de la sonde du thermostat non satisfaite, l'appareil dans ce cas fait trop de froid et tourne trop longtemps, vu son âge cela parait plausible, par contre avoir + 10°, il faut pas y compter l'appareil n'est pas prévu en conséquence, c'est du matériel professionnel (chambre froide de maraichers )qu'il faut cordialement richard
Utile
+0
plus moins
Bonsoir, Grand merci à Richard ( et Expert). L'explication me donne totalement satisfaction. Je prends donc la meilleure décision en achetant un nouvel appareil. Michel.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !