Signaler

Pourquoi mon lave-linge Brandt n'essore pas ? [Fermé]

Posez votre question londzor - Dernière réponse le 23 juil. 2011 à 19:23 par Nanard01
Bonjour je suis perdu j'ai besoin de vos lumières... j'ai mon lave linge (Brandt WFH1277F) qui ne veut plus essorer. Le moteur tourne mais n'arrive pas a lancer le tambour a pleine allure. Le moteur donne des accoûts pour lancer le tambour mais n'arrive pas a une vitesse constante d'essorage (900tr/min 1200tr/min). Sur la pompe j'ai déjà changé les deux moteurs (celui de la vidange et celui qui sert a renvoyé l'eau au dessus tu tambour). J’ai contrôlé: - les charbons - la durite qui va au pressostat - la carte électronique (rien apparemment de brulé) - le condo n'a pas l'air mort Merci a tous de vos réponses Cordialement Pierre
Afficher la suite 
Utile
+11
plus moins
On cherche parfois bien loin....tout simplement le contact de sécurité du couvercle qui se fait mal!! En effet c'est lui qui autorise en dernier lieu le fait de pouvoir lancer la 2eme vitesse d'essorage, la plus rapide, Le fait de démonter et remonter la machine à permis de le "chatouiller" un peu et de refaire ou défaire le contact. Pour le tester enfiler un tounevis dans le logement du contact et ça démarre!! Je me suis fait aussi moi même "piéger"...Bon courage à tous!
Cette réponse vous a-t-elle aidé ?  
Utile
+4
plus moins
bonsoir, en clair vous n'êtes pas sûr d'avoir bien remonté la courroie? si vous utilisez des "pignons" plus grands au niveau du moteur la vitesse va être plus grande
Utile
+3
plus moins
bonjour qu'est ce que le tachymetre ou se trouve t-il a quoi sert il? merci beaucoup la sudiste j'a vu que sur une autre poste tu avais marqué de tester le pressostat ça peut aussi venir de là?
Utile
+3
plus moins
je ne sais toujours pas se qu'ai un tachymétre aidé moi svp a quoi ça sert ou il se trouve j'ai vu sur d'autre poste que ça pourrai être le pressostat comment vérifier je suis perdu là
Utile
+1
plus moins
bonsoir, j'avais mal compris: ici à mon avis il faut choisir la strie qui permet à la courroie d'être la plus dans l'axe possible....et éviter des vibrations
Utile
+1
plus moins
bonjour, si votre machine se remplit et vidange, je ne vois pas comment ce pourrait être le pressostat pour le contrôler -souffler dans l'entrée du pressostat : normalement cela fait un clic très net -si vous avez mis un testeur aux bornes vous devez à ce moment-là voir le ohmmètre passer de 0 à 1 ou de 1 à 0 -soufflez aussi dans le tuyau vers la cuve: cela doit être dégagé -vers la cuve allez explorer avec un petit fil de fer pour voir si la chambre de compression est bien dégagée (mais si en soufflant ça passait il n'y a pas de pb
Utile
+0
plus moins
bonsoir, je pense que la courroie est bien tendue et en bon état?
Utile
+0
plus moins
salut oui oui elle est bien tendue je l'ai enlevée et remise mais comme sur l'arbre du moteur il y a plusieurs crant esqu'il y a un réglage a faire sur quel crant mettre la couroie plus vers le moteur ou plus vers l'éxtérieur?? merci
Utile
+0
plus moins
bonsoir je comprends pas se que tu veux dire pourtant le velo je connais bien mais je comprends pas merci de déveloper merci
Utile
+0
plus moins
mais les pignons sont tous de meme taille c'est juste que sur le bout de l'axe (la ou se met la couroie) il y a plusieur strie de meme taille genre il y a 5 strie sur l'arbre et 3 strie sur la couroie alor esqu'il y a un réglage (mettre la courroie au bord ou au fond ou au milieu??)
Nanard01- 23 juil. 2011 à 19:23
Bonsoir
je dirai qu'il manque 2 stries sur la courroie ce qui signifie qu'il manque 30% de la largeur d'entrainement, je serais vous, j'en achèterais une neuve ça lui éviterait de patiner

Cdlt
Utile
+0
plus moins
ok pas grave en gros il faudrait ke je la mette sur la position ou la couroie serrais le mieu aligné a la roue du tambour. que le tout soit bien aligné entre la roue la courroie et l'arbre du moteur? mais est ce que cela me permétra de faire l'éssorage?
Utile
+0
plus moins
bonjour je ne crois pas du tout que votre courroie est quelque chose a voir avec le fait que la machine n essore pas ... est ce que vous avez controler le tachymetre sur le moteur de la machine ??
Utile
+0
plus moins
bonjour, j'avais aussi pensé au tachymètre. Mais si le module électronique a été changé où peut se trouver le pb? ça être la question.............
Utile
+0
plus moins
salut quand je souffle dedans il ne se passe rien j'entends rien mais pourtant la machine vidange tous les tuyau sont dégagés la chambre de combustion ainsi que les deux moteurs de la pompe sont neuf d'hier je comprends plus la... merci
Utile
+0
plus moins
bonjour, s'il ne se passe rien au niveau du pressostat (ni cli ou clac, ni mouvement sur l'ohmmètre) c'est qu'il y a un pb: le pressostat ne donne peut-être pas l'indication de fin de vidange
Utile
+0
plus moins
re pourtant avec l'ohmétre ça marche et la j'ai pas compris je viens de faire un cycle et ça marche j'en recommence un on va voir espéront que...
Utile
+0
plus moins
bonjour, la tachy serait en cause si en lavage, le moteur ne fonctionne pas, mais cela ne parait pas être le cas, en sus londzor vous êtes complètement perdu, remettez tout en place, refaites un programme complet et observez attentivement chaque phase ensuite effectuez un nouveau descriptif, mais rationnel cette fois-ci avec un effet et cause -1- la machine se remplit , ensuite moteur tourne , en fin de lavage se vide, reprends de l'eau tourne se vidange etc et cela jusqu'a la phase essorage qui n'a pas lieu cuve vide c'est ceci qui est a décrire, pour comprendre donc confirmer mon descriptif dans ses moindres détails ensuite l'on avise, je vous suis aussi sur un autre forum cordialement richard
Utile
+0
plus moins
Bonsoir, bizarre votre panne.Vous n'avez pas remplacé la carte de puissance,si j'ai bien compris,il faut aussi se mefier de la carte transfo a coté car l'alimentation moteur passe aussi par elle. En vérifiant les charbons,avez vous" nettoyer" le collecteur du moteur? ou repose les charbons donc. Ce n'etait peut-etre pas une bonne idée de souffler dans ce type de pressosstat(tres sensible). Bon courage,votre appareil n'est pas vieux et ça vaut le coup.
Utile
+0
plus moins
salut bon ba j'ai pas compris maintenant ça remarche j'ai juste enlevé le pressostat et remis et voila j'ai pas trop compris mais ça marche merci a tous bientot.
Utile
-1
plus moins
bonsoir, je vous dirais de réfléchir en pensant aux vitesses d'un vélo: plateau et pignon

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !