Signaler

Comment depanner mon lv arthur martin asi 6231 ?

Posez votre question gillou35 - Dernière réponse le 2 mars 2007 à 08:55 par Maind'or
Bonjour à tous , Au départ mon lv faisait disjoncter le différentiel. Par la suite , il ne fonctionnait plus , normal , il y avait un problème !!! j'ai voulu lui faire un programme de lavage mais du tout .Il semble partir mais il se met à clignoter : voyants lavage , rinçage , fin. Donc je l'ai mis dans mon garage sur des trétaus afin de pouvoir rechercher la panne plus aisément. J'ai découvert de l'eau au fond de la cuve . J'ai nettoyé afin d'éliminer la panne fuite eau(flotteur actionnant un interrupteur . j'ai controlé les connectiques et je suis tombé sur l'alimentation du moteur noirci. Cause problabe de la coupure d'électrique meme sur . j'ai refait la connectique . Par contre , il ne démarre plus pour autant , toujours les voyants entrain de clignoter. Merci beaucoup pour votre aide A+
Afficher la suite 
Utile
+0
moins plus
Bonjour, Il semblerait que suite au cable grillé, l'électronique en à pris un coup. Tout d'abord, vérifiez bien que le contact de sécurité avec le flotteur fonctionne correctement, et s'assurer qu'il n'y a plus de fuite. Dès la mise en route, que se passe-t-il exactement juste avant les alarmes. Il faudrait contrôler les différents organes séparément. Faire tourner le moteur seul, puis mettre de l'eau et faire fonctionner la résistane seule ainsi que la pompe etc... Si tous les éléments fonctionnent correctement il faut se pencher de plus près sur le circuit de commande électronique, voir si réparable ou le changer.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !