Signaler

Pourquoi l'eau n'arrive pas dans mon LV ?

Posez votre question stef200000 - Dernière réponse le 14 août 2007 à 10:11
J'ai un LV bosch logixx qui a 7 ans. SYMPTOME : lors de la mise en route du LV l'eau n'arrive plus. j'entends 3 clic juste dirriére les fils d'alim de l'aquastop (c'est probablement une electrovanne). et rien de plus. Coté aquastop on entend un bourdonnement continu. si je l'alimente cette aquastop par une source electrique exterieure 220V et que l'eau n'arrive pas, est ce que cela signifie qu'il est grillé? La boite a eau est legerement encrassé dans un recoin qui parait etre sans issu. J'ai mis de l'eau dans le LV, dans ce cas lors du demrrage la pompe de vidange se met bien en route et vidange toute l'eau en debut de cycle, donc pas de pb cote circuit de vidange, ni programmateur. Si ce n'est pas l'aquastop que puis je verifier de plus?
Afficher la suite 
Utile
+1
moins plus
Bj, j'ai le meme soucis. Avez vous trouvé la solution? merci Cdt
Ajouter un commentaire
Utile
+0
moins plus
soit tu change ton aquastop qui doit etre bloqué a l'interieur ..soit tu le demonte et tu le nettoye!!
Ajouter un commentaire
Utile
+0
moins plus
le demontage de l'aquastop me parait impossible. En effet, une fois la carcasse ouverte tout est moulé d'un bloc. mais est ce normal que l'aquastop alimenté direct sur du 220V ne laisse pas passer l'eau? Ou faut il faire auterchose pour verifier son bon fonctionnement. ca m'embeterait d'en acheter un neuf à 100 euros si ce n'est pas ca. salutations
Ajouter un commentaire
Utile
+0
moins plus
bonjour votre boite a eau sur le cote gauche de l appareil est propablement obstrue ce qui met la vanne pneumatique en securite demonter et nettoyer a l acide chloridrique attention aux yeu pour rearmer la vanne pneumatique faire tomber la pression en amon et debrancher le petit tuyau attention aussi a la durite reliant la boite a eau et la cuve souvent obstrue voir aussi le flotteur de la boite ansi que le microswitch a bientot
Ajouter un commentaire
Utile
+0
moins plus
bonsoir, un aquastop qui ronfle n'est pas défectueux (ses bobines sont alimentées, donc en état) reste le pourquoi: soit son filtre d'entrée est encrassé soit le robinet (si autoforant) est bouché, ceci est la 1ère chose a controler (rien de plus simple) ensuite si pas ok voir coté machine ce qui peut l'obstruer en sortie (mais seulement par la suite) car la boite a eau a l'air aussi de poser souci patrat attention avec l'acide chlorydrique, je ne le recommande pas (trop agressif), utiliser plutôt de la soude en paillette et de l'eau bien chaude ,cela a tremper durant toute une nuit, un bon rincage ensuite et c'est nikel cordialement richard
Ajouter un commentaire
Utile
+0
moins plus
bonjour, j'ai le meme LV Bosch que Stef0000 et même problème, l'eau n'arrive pas dans le reservoir. J'ai testé la tension aux bornes de l'aquastop mais je n'ai aucune tension ? J'ai nettoyé le "scribe" de l'aquastop et verifié toute la tuyauterie >> R.A.S. Comment testé déjà si l'aquastop fonctionne ?? est-ce que je peux le brancher en 220 V ? Merci
Ajouter un commentaire
Utile
+0
moins plus
Bjr, oui, le technicien du sav a démonté et debloqué une electro-vanne qui fait circuler l'eau dans la cuve, elle se trouve derrière les contacts de l'aquastop. Malheuresement dans mon cas, le moteur de la pompe de recyclage avait laché et cela m'a couté 162 € pour cette pièce en plus du forfait Depannage à 89 €. Bonne chance,
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !