Signaler

Comment réparer mon lave linge Indesit LNA 855 ?

Posez votre question bichat31 - Dernière réponse le 12 mars 2013 à 19:26
Bonjour, Lorsque je met en route mon lave linge(que j'ai depuis 4 ans), il se remplit normalement mais se vidange aussitôt. Le bouton des programmes se met alors à tourner sans s'arrêter. Que faire? Merci par avance pour votre aide.
Afficher la suite 
Utile
+7
moins plus
Bonsoir. J'ai le même problème avec mon lave linge Indesit LNA 855. Je pense que le problème est du au programmateur, mais ce n'est pas une certitude. Si l'un d'entre vous a réussi à réparer son lave linge, pourrait il me dire si, oui, c'est bien le programmateur qu'il faut changer ? Si oui, pourriez vous me dire où vous avez pu le procurer, et quel est son tarif ? (si en plus vous aviez la référence de la pièce, ce serait bien) Merci beaucoup et bon week end.
Ajouter un commentaire
Utile
+3
moins plus
Il y a un interrupteur hydraulique qui dit à la machine quand il faut arrêter de prendre de l'eau. Une vidange immédiate aurait pu être déclenchée par un problème à cet interrupteur, mais vraissemblablement dans ton cas, c'est le programmeur qui merde. Sorry mais je pense bien qu'il va falloir aller voir plus haut que chez le bricoleur, même averti...
Ajouter un commentaire
Utile
+1
moins plus
bonjour ou peut etre un effet siphonage ..... !! est ce que ton tuyau de vidange ne serait pas trop enfoncé dans ta vidange murale ou alors peut etre que le tuyau de vidange n est pas au niveau (entre 70 et 80 cm du sol)
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, J'ai exactement le meme problème avec ma machine indesit lna 855. Comment avez vous régler ce disfonctionnement? Merci pour votre réponse Slts
Ajouter un commentaire
Utile
+0
moins plus
bonsoir. verifiez les charbons moteur > 1cm .
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, je suis en retard mais j'avais le même soucis avec ma LNA 856 et il suffit de tourner l'interrupteur sur le "point noir" (de fin de cycle) et appuyer sur "start". Le voyant clignote, c'est qu'elle s'est réinitialisée. Normalement cela règle le pb sinon il faut changer le circuit électronique.
Ajouter un commentaire
Utile
+0
moins plus
Moi g une LNA 856 ... et de retour de vacances, elle ne vidange plus. J'ai nettoyé le filtre qui était bien encrassé. Mais sans résultat. La pompe est bien située derrière la vis de vidange ? C'est bien ça ?
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !