Signaler

Pourquoi mon lave vaisselle lave mal ? [Résolu/Fermé]

Posez votre question oummousarah - Dernière réponse le 8 août 2017 à 12:14 par stf_jpd87
bonjour, J'ai un probleme avec mon LV (ariston L6054) lave mal.Je mets beaucoup de produit mais ca ne change rien. le filtre est propre, il y a assez de liquide de rinçage pourtant. merci de m'aider.
Utile
+253
plus moins
bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage doivent avoir changé de position . si ce n'est pas le cas verifiez les trous des bras s'il ne sont pas obstrué. 2) l'appareil ne chauffe pas . Ce qui a pour consequence de ne pas enlever les residus les plus resistant . pour verifier cela lancez l'appareil sur un programe normal ( 50 ° ) ou plus laissez fonctionner l'appareil environ 15 a 20 min puis ouvrez la porte doucement pour verifier si l'eau est chaude . 3)La pompe de cyclage (celle qui fait circuler l'eau dans lappareil) ne fonctionne plus ou mal (cause éliminée si les 2 bras tourne) 4) l'appareil ne vidange pas l'eau sale avant le rincage . pour verifiez cela il suffit de controler en fin de cycle s"il a bien evacué l'eau Attention: 1) Mettre plus de produit ne fera pas mieux laver , bien au contraire cela reduira la qualité de lavage . Trop de produit va generer de la mousse, donc lorsque la pompe de cyclage va tourner elle va aspirer de la mousse (c'est a dire de l'air) au lieu de l'eau. il n'y aura aucune pression dans lappareil donc pas de lavage. 2) Le liquide de rincage ne sert pas vraiment a rincer ou laver la vaisselle il sert a preparer la vaisselle a etre secher. en effet le produit de rincage se depensant sur les assiete s, couverts , verres afin d'amerliorer " l'eclatement de goutte" ( faire que la goutte n'adere plus au piece a laver ) afin de secher plus vite. cordialement bertrand
Cette réponse vous a-t-elle aidé ?  
lucie Claude - 8 août 2017 à 12:08
dans mon cas, le lave vaisselle lave mal, le pdt ne se dissout pas , rien ne semble bouché, effectivement un joint est abimé et lors du lavage a l'éponge , il se déchire facilement mais c'est le point de la porte ;;; est ce que c'est de cela dont vous parlez ?
stf_jpd87 39911Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 23 septembre 2017 Dernière intervention - 8 août 2017 à 12:14
Bonjour Lucie

Merci de créer votIEre propre message en cliquant sur " créer un nouveau sujet" en bas à droite, pensez à donner la marque et le modèle de votre machine.
Aucune réponse vous sera donnée ici.
LA modération.
patou- 9 mars 2016 à 08:57
que de bons conseils merci
PF- 23 avril 2017 à 14:09
Merci à Claude! J'ai pu résoudre mon problème grâce à lui:))
Doudoudamour- 14 juil. 2017 à 10:56
Merci pour ces précieuses informations elle m'ont permis de faire le diagnostic en 1/2 heure
Utile
+40
plus moins
Bonjour, visiblement le mien ne chauffe pas (merci pour les suggestions de tests!). Il faut changer un thermostat ? Vous pensez que c'est simple (j'ai déjà changé un thermostat de sèche linge whirlpool)? Merci d'avance pour votre réponse,
Utile
+29
plus moins
j'ai trouvé mon lave vaisselle lavait mal car j'utilise des pastilles avec film biodégrable c'est justement le film qui ce dégrade mal et les bouts de film se mettent dans les pales de lavage et en soufflant j'ai constaté qu'il y avait des petits bouts de plastique dans les pales donc j'ai résolu mon probléme désormais j'enléverais le film même qu'il soit biodégrable
Petrouka- 8 mars 2016 à 14:04
oui je fais de même : je retire le film biodégradable suite au conseil du technicien et c'est beaucoup mieux
Brigitte- 29 avril 2016 à 21:06
Utilisez du liquide lave vaisselle, c'est super
Utile
-1
plus moins
Bonjour, mon lave vaisselle lave mal également. Je l'ai nettoyé, j'ai vérifié les niveaux, nettoyé les bras gicleurs et je me suis aperçue que le gicleur du haut était " déconnecté " de l'arrivée d'eau. Je n'ai pas trouvé de photo sur le net pour savoir si c'était normal, pouvez vous m'éclairer ?
stf_jpd87 39911Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 23 septembre 2017 Dernière intervention - 2 nov. 2016 à 06:49
Bonjour Eneria 79

Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !