Signaler

Comment changer un Aquastop de LV ?

Posez votre question nicolas40 - Dernière réponse le 17 mars 2013 à 10:54
Bonjour à tous, Ayant récemment emménager on m'a gentillement donné un vieux lave vaisselle qui dormait dans le garage depuis 5 ans. Après un nettoyage de fond en comble (il en avait bien besoin le bougre) et l'installation quelques ralonges, nous avons réussi à le faire fonctionner avec succès pendant 4 mois. Mais depuis lors, il y a un problème d'arrivée d'eau. Elle arrive très très lentement dans la cuve. Quand on lance le programme, la pompe vide le LV, sans soucis, puis la vanne de l'aquastop doit s'ouvrir pour remplir le LV. Cette dernière phase qui prennait 1 minutes à tout cassé précédemment prend maintenant 45 min. Heureusement le cycle de chauffe ne se met pas en route avant que le remplissage de la cuve ne soit total. La vaiselle est donc correctement lavée. Mais ça prend un temps bête. Ayant remarqué un bruit d'obstruation à l'aquastop, je l'ai démonté. Malheureusement, pas de tatre, tout est propre. J'ai donc pensé à un problème de la vanne et j'ai commandé un nouvel aquastop. Maintenant, mon problème est tout bête, je n'arrive pas à débrancher le tuyau d'alimentation d'eau de l'aquastop. C'est le tuyau entre l'aquastop et le LV qui est maintenu à l'aquastop via une bague de serrage. J'ai déserré la bague (avec une pince) mais j'ai comme l'impression que le tuyau est collé à l'aquastop. Est-ce que l'un d'entre vous a une astuce pour le désolidarisé de l'aquastop sans complètement le détruire? Merci d'avance. PS : marque du LV : Siemens plus 25 ; marque aquastop : Bosch
Afficher la suite 
Utile
+29
moins plus
bonjour, avant de remplacer l'aquastop il aurait été préférable de voir l'état du remplisseur(encrassé) situé sur le coté latéral gauche (panneau a déposer) ensuite l'on avise
Ajouter un commentaire
Utile
+1
moins plus
Sans doute à la suite d'une forte baisse de pression sur le réseau d'eau potable mon lave vaisselle neef est resté bloqué au milieu du programme en position vidange et la fonction lavage ne fonctionnait plus. J'en ai déduis que ce pouvait être l'aqua-stop qui pouvait avoir ete désamorcé. Vu sur un forum, basculer le lave-vaisselle en arrière ce qui vider son bac inférieur, pouvait réamorcer le flotteur de ce dispositif. Je l'ai fait. De l'eau est sortie principalement par le tuyau de vidange (prévoir Serrière et seau) ; et tout remarchait après !
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !