Signaler

Pourquoi mon lave vaisselle ne s'allume plus ?

Posez votre question marsu2608 - Dernière réponse le 21 déc. 2007 à 20:33 par YoungLord
Bonjour à tous j'ai un lave vaisselle de type fagor modèle LFF-023. Il me fait des misères depuis 2 semaines. Je vous fais un résumé des pannes. Il a commencé par s'arreter en plein milieu d'un cycle en faisant un code F0 (signification control). Je l'ai donc débranché et rallumé et il a fait un lavage nickel. 3 jours plus tard , je veux refaire une machine et rebelote il se met à sonner en plein milieu du lavage. On l'a démonté pour regarder s'il n'y avait pas de fuite : rien tout semble nikel. Après l'avoir remonté on a fait une machine aui s'est très bien déroulée. Dans les jours qui suivent, je veux refaire une machine et là monsieur ne veux même plus s'allumer. D'habitude lorsqu'on l'allume il fait un bip et l'afficheur s'allume et là il bip mais l'afficheur ne se met pas en route. Merci pour votre aide car il était garantie 1 an et je l'ai acheté il y a 1 an et 2 mois.
Afficher la suite 
Utile
+0
moins plus
Bonjour verifier bien vos filtres regarder si la petite helice tourne.
Donnez votre avis
Utile
+0
moins plus
Bonjour J'ai vérifiée et nettoyée tous les filtres et les hélices tournent normalement. Sous le filtre, il y a une partie en plastique vissée à la cuve: Peut-on la démonter pour voir s'il y a quelque chose de coincée? Merci pour votre aide. A bientôt
Donnez votre avis
Utile
+0
moins plus
Bien sur essayer de voir normalement c'est la ou se trouve la toute petite helice dont je vous parles. =)
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !