Signaler

Pourquoi mon lave linge n'essore plus ? [Fermé]

Posez votre question GRAVE - Dernière réponse le 12 mars 2012 à 09:39 par stf_la sudiste
Bonjour, Pourquoi ma machine à laver le linge VEDETTE EGEE EG 7211 n'essore plus alors que la pompe de vidange fonctionne (cuve sans eau). Le moteur et la cuve continue son effet de balancier comme au lavage. Quelqu'un possède t-il un schéma électrique de cette machine Merci pour votre réponse
Afficher la suite 
Utile
+52
plus moins
Bonjour, Tout dépend du symptome. Si le cycle d'essorage commence mais que le tambour n'accélère pas, deux causes principales sont possible : - le presostat (tuyeau bouché) - le capteur de vitesse. Pour vérifier le presostat, il faut démonter la machine. Il existe un petit tuyeau en caoutchouc, il faut le démonter à une extrémité et souffler dedans puis le remettre. En général cela suffit. Pour le capteur, il s'agit d'une petite pièce ronde en bout d'arbre sur le moteur (donc à l'opposé de la courroie), il faut vérifier qu'il est toujours bien emboité. Cordialement.
Cette réponse vous a-t-elle aidé ?  
Utile
+23
plus moins
Bonjour. J'ai aussi eu ce problème cette semaine avec un Vedette VLT2100. Sur un site (désolé, pas retrouvé le nom du site), j'ai trouvé un avis de professionnel disant qu'il arrivait relativement souvent que les relais soient dessoudés, sur la platine de commande du moteur. C'était bien le cas. J'ai refait la soudure et c'est reparti de suite, comme neuf. Si un jour je peux aider quelqu'un pour ce problème, ce sera avec plaisir, en région parisienne

PAS DE MAIL SUR LE SITE, c'est contraire à la charte
coprah- 11 mars 2012 à 19:05
Bonjour,

J'ai déjà rencontré ce prb avec ma machine à laver Vedette ayant une 20e d'année. Et puis ça repartait. Des fragments d'aube de tambour sont tombés récemment dans la cuve, en ai récupérés ainsi qu'une lame de 10cm de long en acier. Aujourd'hui ai fait une première lessive complète sans souci. A la seconde plus d'essorage. Et ça persiste avec de multiples tentatives.
Pouvez-vous m'aider ?
bidou75003- 12 mars 2012 à 09:17
bonjour
la seule chose que je puisse faire c'est regarder si les relais sont dessoudés... Mais cela dépend où vous vous trouvez. Moi, je suis à Paris 3. Par ailleurs, "Vedette" c'est très vague pour chercher une solution. Il faut le modèle exact pour être sûr. Vedette est une marque qui a créé énormément de modèles de machines. Cordialement...
stf_la sudiste 17111Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 25 mai 2017 Dernière intervention - 12 mars 2012 à 09:39
bonjour Coprah, est ce que votre machine vidange bien, car si elle ne vidange pas, elle ne peut pas partir a l essorage ..... ensuite, voir si vous avez un condensateur moteur ou des charbons et verifiez l etat de ceux la !!!
Utile
+10
plus moins
OK pour le pressostat,le capteur en bout d'arbre c'est l'aimant de la tachy,si il ya a un probleme sur celui ci ,il doit y avoir des acceleration du moteur en cours de lavage,sinon change le potar de la vitesse d'essorage,c'est la panne classique sur ces modeles,bonne chance.
Utile
+9
plus moins
Bonsoir Merci beaucoup à vous tous pour vos réponses très pertinentes, je vais les mettre en oeuvre immédiatement. C'est très rassurant de savoir que la solidarité existe. Bonnes Fêtes et bon reveillon à vous Cordialement

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !