Signaler

Pourquoi mon lave-vaisselle AEG ne chauffe plus ?

Posez votre question tizeff - Dernière réponse le 24 nov. 2008 à 17:35
Je recherche le schéma du Favorit 40650. Il ne chauffe plus, mais je n'ai aucune idée d'où aller chercher et vérifier les différents modules. Je ne parviens pas à enlever les côtés (tout juste les écarter, ils semblent retenus sur l'avant) pour accéder de façon simple aux pièces. Et quand bien même, quoi tester ? Merci de votre aide.
Afficher la suite 
Utile
+27
moins plus
Pb chauffage lave vaisselle AEG Favorit 64080 i Bonjour à tous, mon LV ne chauffe plus, il a +2 ans, tout se déroule normalement pas de code panne. Il fonctionne normalement et chauffe uniquement sur le programme ECO 50, le programme AUTO ne chauffe pas. J'ai démonté la plaque du programmateur et je ne vois rien d'anormal. je ne sais plus quoi faire, faut il regarder autre part ? merci pour votre aide.
Ajouter un commentaire
Utile
+10
moins plus
Ou se situe exactement le relais de chauffage sur un lave vaisselle AEG favorit 4650 ? J'ai démonté le bandeau supérieur mais je ne trouve pas. Qui peut me le dire ? (mon lave vaiselle ne chauffe plus). Merci. Bruno
Ajouter un commentaire
Utile
+6
moins plus
Bonjour à tous ceux qui suivent ce message, Je pensais avoir compris qu'il ne fallait pas accuser trop vite le programmateur (ou le module). Ici, ce ne semble pas être le cas des intervenants. Ne faut-il pas contrôler la résistance puis les thermostat (klixon) puis le capteur de pression... Merci de me répondre car il est possible que je ne résonne pas bien. PS; je suis également intéressé par des sites où les schéma électriques et les vues éclatées sont disponibles. Le site www.pead.fr permet d'obtenir votre schéma électrique. Salutations
Ajouter un commentaire
Utile
+5
moins plus
salut tu as une carte qui se trouve dans le bandeau demonte la et regarde la soudure du relais de chauffage
Ajouter un commentaire
Utile
+5
moins plus
Merci, mais comment je démonte le bandeau. J'ai enlevé les 4 vis du haut de la porte, mais le bandeau ne s'ouvre pas. Dois-je démonter entièrement la porte ?
Ajouter un commentaire
Utile
+5
moins plus
Ca y est. C'est bien la carte. La piste est fondue au niveau du contact du relais. Je vais essayer de réparer la soudure. Merci Oliv7.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour je suis pas tres manuelle j 'ai le meme probleme que vous sur mon lave vaisselle AEG avez vous resolu completement votre probleme de chauffe qu avez vous fait et comment vous etes vous pris merci
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Avez vous bien demonter et regarder les soudures de la carte programateur avant de voir aiilleur. Bien a vous PS: pour ma par la repration de chauffe du lave vaiselle était dans les soudure derière la carte
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !