Signaler

Pourquoi mon lave vaisselle lave a l'eau froide (parfois) ?

Posez votre question Legus - Dernière réponse le 10 avril 2008 à 10:45 par Legus
Bonjour, j'ai un lave vaisselle Arthur Martin Electrolux qui me lave la vaisselle une foi sur deux ou trois à l'eau froide donc résultat des courses la vaisselle est mal lavée et qui plus est, n'est pas séchée........ avez vous une piste sur le défaut....???? Pour info, il s'agit d'un LV encastrable..... Merci Philippe
Utile
+1
plus moins
Le module se trouve dans la façade avant.....???? peut on voir si une soudure est en train de lacher...??? a+ Philippe
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+1
plus moins
Voilà c'est fait j'ai pu faire une photo, du bloc module, comment te la faire parvenir....????
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+0
plus moins
bonjour regardez le module electronique si vous n avez pas une soudure qui est en train de lacher !!!
Donnez votre avis
Utile
+0
plus moins
oui le module est dans la facade, regardez le ou prenez une photo et on avisera ensuite
Donnez votre avis
Utile
+0
plus moins
ok je m'occupe de ça je te tiens au courrant... A+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !