Signaler

Pourquoi mon lave vaisselle ne se remplit pas ? [Fermé]

Posez votre question philippe28 - Dernière réponse le 18 avril 2008 à 11:25 par philippe28
Bonjour, Je viens d'installer un lave vaisselle electrolux dont l'arrivée d'eau est équipée d'un système anti débordement. Hors, ce lave vaisselle ne se remplit pas d'eau. Au bout de quelques minutes, il se met en erreur et m'affiche une erreur 20 répertoriée d'ailleurs comme un problème de vidange !!! Se peut-il que le système anti débordement coupe l'arrivée d'eau du fait que mon robinetr d'arrivée d'eau serait placé trop près du sol? Merci de vos réponses philippe
Afficher la suite 
Utile
+0
plus moins
bonjour trop près du sol c est a dire ???
Utile
+0
plus moins
Bonjour, environ 20cm de sol Merci de votre aide
Utile
+0
plus moins
non cela ne viendrait pas de votre arrivée d eau mais bien de la vidange , est ce que votre appareil vidange ????
Utile
+0
plus moins
Je ne sais pas car c'est la première fois que je l'utilise. Il ne s'est donc jamais rempli.
Utile
+0
plus moins
le mieux etant donné qu il est neuf il vaut mieux appeler le sav !!!
Utile
+0
plus moins
merci, mais l'ayant installé moi-même, j'aurai aimé savoir si je n'avais pas fait une erreur (comme un robinet trop bas car j'ai lu une phrase dans la doc qui m'a fait penser à ca).
Utile
+0
plus moins
Effectivement, il s'agissait bien d'un problème de vidange. En mettant le tuyau de vidange directement dans l'évier (à l'ancienne) le cycle s'est effectué complètement et normalement. Le problème vient de la bomde sous évier sur laquelle j'ai branché mon tuyau de vidange et qui, soit fait siphon, soit à un clapet antiretour qui gène la vidange de mon lave-vaisselle. A suivre, donc

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !