Signaler

Comment reparer mon lave vaisselle laden ? [Résolu]

Posez votre question amenie - Dernière réponse le 25 avril 2013 à 23:12
depuis quelques semaines, j'ai des problemes avec mon lv laden, d'abord il ne démarre pas desuite, il faut que j'essaie plusieurs fois en appuyant sur le voyant depart, ensuite il démarre enfin mais apparement s'arrete au rincage, et le voyant départ clignote, d'autre part le reservoir de rincage se vide a chaque lavage, pouvez vous me dire , ce qu'il lui arrive, et est ce que je peux me dépanner toute seule, je dis bien "seule", mais je me débrouille pas mal pour le bricolage. merci beaucoup pour votre aide
Afficher la suite 
Utile
+14
moins plus
Bonjour,Mlch ne m'en voudra pas si je répond à sa place ... 4 clignotements=>probleme de vidange,mais selon la generation de votre LV le detecteur de presence d'eau peut etre en cause(petite grille noire à droite du fond de cuve en dessous les filtres)nettoyez-le avec une brosse et du savon liquide.....Evitez de mettre du produit rinçage pour faire les essais.A+
Ajouter un commentaire
Utile
+2
moins plus
merci pour votre reponse, oui elle se remplit et se vide très bien, je vous fournirais les elements que vous me demandez, mais pas avant lundi prochain car je n'ai pas internet à la maison, j'espère que vous pourrez toujours me repondre,
Ajouter un commentaire
Utile
+2
moins plus
Bonsoir vu le défaut vous avez un code F4 donc probleme de vidange mais bon sur ce modèl c'est souvent le détecteur de présence qui est souvent sale (plein de cochonnerie dedans ) ,soit vous le nettoyez avec une brosse à dent ou bien carrement enlever la pièce et lea nettoyer à l'exterieur . Attention la piece est souvent noir (rond) et elle se trouve en dessous du filtre coté droite
steph- 20 déc. 2012 à 11:30
trop bien effectivement moi qui suis une femme j'ai réussi à le réprer facilement avec vos conseils merci merci !!!!
Répondre
Ajouter un commentaire
Utile
+2
moins plus
Je suis ravi que ça fonctionne . N'hésiter pas si vous avez des soucis
Ajouter un commentaire
Utile
+1
moins plus
je croyais que le programmateur était en cause je ne pourrais pas tester avant mercredi et vous donner les resultats pas avant lundi mais merci d'avance
Ajouter un commentaire
Utile
+0
moins plus
Bonjour avant de vous aider il me faut le model et numero de chassis de votre appareil(numéro commençant par 8). Sur ce genre de lave vaisselle il faudra compter le nombre de clignotement du voyant départ ce qui donnera le code défaut . Par contre si à chaque fois le produit de rinçage se vide c'est qu'il faut changer la boite à produit complète. sinon est ce que ça prend l'eau, ça vidange?
camille- 7 déc. 2012 à 14:27
nO service 854563129010 j'ai changé l'electro-vanne d'arrivée d'eau car elle ne ne prenait pas l'eau avec pression maintenant l'eau arrive normalement mais pas dans la cuve ,car elle vidange de suite que peut 'il y avoir .
en attente d'une réponse de votre par je vous en remercie d'avance à bientôt
Répondre
Ajouter un commentaire
Utile
+0
moins plus
bonjour mlch voici les éléments que vous m'avez demandé c'est une laden C424 n°S : 854542429811 Il y a un autre n° : 330302008945 par contre depuis, elle fait uniquement le trempage, et encore elle demarre pas du premier coup, ensuite le voyant départ clignotte par serie de 4 merci
Ajouter un commentaire
Utile
+0
moins plus
formidable ! merci mille fois mon lv est réparé
Ajouter un commentaire
Utile
+0
moins plus
bonjour

j'ai essayé de depanner une amie presentant un defaut 77 modele laden c859

avec un voyant rouge indiquant un manque de sel

j'ai mis en cause l'electrovanne mais une usine à gaz pour demonter, je vais faire ajouter du sel a
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !