Signaler

Pourquoi mon lave linge ne lave plus ?

Posez votre question cedandgigi - Dernière réponse le 12 juin 2008 à 19:59
Bonjour à tous, voila je m'aperçois que depuis quelque temps, ma machine à laver ne lave plus correctement. Elle fait ses cycles normalement ( a priori ) mais le linge ressort encore tacher... Si vous avez des idées je suis preneur :)
Afficher la suite 
Utile
+0
moins plus
Bonsoir , controller la resistance et les roulements
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, merci pour votre reponse. Quand vous dites "controller la resistance" il faut faire quoi exactement juste regarder si elle est entartrée ? Au sujte des roulements, vopus parlez des roulements du tambours ? je ne comprends pas en quoi il peuvent géner le lavage. Ceci dit il ne font pas de bruit particuliers. Merci
Ajouter un commentaire
Utile
+0
moins plus
Pour la resistance , controller avec un multimetre en position ohmetre pour voir si c'est pas coupé ( s'il y a 20 à 26 ohm c'est ok , si pas de valeur c'est HS) .Sinon le roulement , c'est pour les taches des fois , c'est pour ça qu'il faut les controller
Ajouter un commentaire
Utile
+0
moins plus
D'accord merci je ferai ces tests et je vous tiendrait au courant.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, j'ai tester la resistance en la debranchant et elle a une resisatnce de 28 ohms. Cependant, une cosse de la resitance et un peu fondue .... J'ai arreter la machine en cours de lavage ( à vide ) et l'eau dans le tambour etait froide. Le bouton de reglage de temperature aurait_il rendu l'ame ?? Avez vous une piste a m'indiquer merci.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir , verifier la sonde sur la resistance ou sur la cuve s'il y en a une ou bien le thermostat de chauffage , sinon ça pourrait etre le programmateur après . Mettre un voltmètre (en position alternatif ) en parallèle avec la resistance c'est à dire à brancher sur les 2 cosses de la resistance
Ajouter un commentaire
Utile
+0
moins plus
Salut mlch, tout d'abord je te remercie de m'aider à résoudre ce problème. Bon, alors après rebranchage de la résistance et trifouillage du bandeau de commande ainsi de ce qui me semble être la sonde de temperature, j'ai refait un essai à vide et miracle l'eau était chaude !!! Mais je me rejouit pas trop vite car si il s'agit d'un faut contact c'est encore moins évident à trouver d'ou il vient.... Quand tu parle de la sonde de temperature sa pourait etre un truc ds la cuve qui est relier a une borne de la resistance ( j'essayerai de prendre en photo si tu veu ) et comment la tester ? Et pour finir sur mon bandeau j'ai une sorte de potar juste pour la temperature ( froid 30 40 60 90 ) comment pourais_je le tester ? Merci à très vite :D
Ajouter un commentaire
Utile
+0
moins plus
Pourriez vous me donner la réf de votre appreil pour que je puisse voir en détail
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, ma machine a laver est une radiola modéle L975.* Merci.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir , vous avez un lave linge de chassis T12 qui s'ouvre que d'1 coté c'est à dire la droite . Vérifier si au dessus de la resistance vous avez 3 thermostat( s'il y en a controller si c'est pas coupé chacun) ou sinon vous avez une sonde qui est relié au thermostat de reglage sur le bandeau . Par contre si c'est ok c'est votre programmateur qui est hs
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, effectivement le lave linge s'ouvre par la droite. Il me semble, d'apres le dernier demontage qu'il y a une sonde de temperature relier à la sond et au reglage de temperature. Cette sonde se controle-t-elle à l'ohmetre ? si oui quelle doit être la valeur ? Au sujet du bandeau de commande j'ai peur que, en soulevant le cache, les boutons rotatifs perdent leur indexation et que du fait je ne retombe plus dans le bon programme indiquer. Quand pensez-vous? Voila merci pour votre precieuse aide.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour , controller le thermostat en dessous du bandeau de commande à l'ohmètre . Normallement vous avez 2 fil branché dessus et on doit avoir 0 ohm (le contact doit etre fermé) quand on choisit une temperature . Par contre vous pouvez enlever la sonde de la cuve et le chauffer et controller en meme temps le thermostat la haut si c'est coupé . Sinon , on peut demonter facilement le bandeau , et puis on ne peut pas se tromper apres toutefacon pour le remettre par rapport au manette
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !