Signaler

Pouquoi mon frigo ne fonctionne pas ?

Posez votre question mbl - Dernière réponse le 11 juil. 2008 à 16:07 par mbl
Bonjour, j'ai hérité lors d'un déménagement d'un frigo congélateur dans un super état. Le problème est qu'il ne fonctionne pas. l'ancienne propriétaire pense que c'est un problème électrique! La lumière fonctionne et le thermostat semble se déclencher, c'est tout! la marque est New Pol, référence "solid ice 1700". pensez-vous que je puisse réparer, ou dois-je appeler un professionnel et combien ça coûte? Merci d'avance. mbl
Afficher la suite 
Utile
+0
moins plus
Bonjour est ce que vous entender si le moteur derrière tourne. Si le moteur tourne et que le frigo ne fait pas de froid , alors vous avez un problème de circulation de gaz. Si le moteur ne tourne pas, alors vérifier le thermostat qui doit etre coupé , si c'est ça enlever le fil marron et noir dans le thermostat et les court circuiter ( attention appreil débranché) et puis rebranché apres le frigo
Donnez votre avis
Utile
+0
moins plus
Bonjour et merci pour votre réponse si rapide. je vois bien comment débrancher les fils noirs et marrons du thermostat, mais comment "court-circuiter" en pratique? mbl
Donnez votre avis
Utile
+0
moins plus
Attention appareil débranché, enlever le fil marron et noir dans le thermostat et les court circuiter apres(regarder bien l'empacement des fil avant de les enlever) et puis les isoler avec du scotch par exemple . Rebrancher le frigo et ecouter si le moteur derriere tourne et attendre quelques heures si tout va bien au niveau du froid
Donnez votre avis
Utile
+0
moins plus
Bonjour, j'ai débranché les fils noir et marron du thermostat, je les ai isolé avec du scotch, j'ai rebranché le frigo et là rien, pas de bruit. quelle est la suite à prendre? merci d'avance, mbl
Donnez votre avis
Utile
+0
moins plus
Bonsoir , si vous avez court circuiter le fil noir et marron et que rien ne se passe alors c'est votre motocompresseur derrière qui est en cause
Donnez votre avis
Utile
+0
moins plus
Bonjour, y a t-il quelque chose à faire, à part mettre le frigo à la casse, ou puis-je faire quelque chose pour le sauver? merci, mbl
Donnez votre avis
Utile
+0
moins plus
Bonjour,demontez le cache noir d'alimentation du compresseur.Vous pouvez tester le relais de demarrage,la securité thermique et eventuellement les enroulements du compresseur...
Donnez votre avis
Utile
+0
moins plus
bonjour, j'ai démonté le cache noir, et ensuite, je me trouve en face de branchements ?Et pour tout vous dire je ne comprends pas les mots que vous utilisez;et je ne sais pas comment tester: 1) relais de démarrage? 2) sécurité thermique? 3) enroulements du compresseur? merci
Donnez votre avis
Utile
+0
moins plus
Bonjour , pour controller le relais , le moteur et le klixon , voici les démarches : -pour le moteur ,vous avez 3 tiges qui sortent( ça fait comme un triangle) et repérer le point milieu( le point milieu est la pointe du haut ou du bas par rapport à un triangle) . Vous devez avoir une valeur ohmique (entre 10 et 50 ohm à peu près) du point milieu et de chaque coté des enroulements , l'enroulement ne doit pas etre coupé -pour le klixon , c'est une pièce d'habitude ronde et noir qui est branché sur le point milieu en haut ( on doit avoir 0 ohm à l'ohmetre) ou bien ça peut etre un CTP à la place -le relais est une pièce ou on voit le bobinage d'habitude ou bien moulé ( on doit avoir une valeur presque 0 ohm Attention , le control doit se faire appreil débranché et avec un ohmètre
Donnez votre avis
Utile
+0
moins plus
mbl à dit "Bonjour et merci pour votre réponse si rapide. je vois bien comment débrancher les fils noirs et marrons du thermostat, mais comment "court-circuiter" en pratique? mbl" je pense qu'il ne comprends pas ce que veut dire court-circuiter. Il s'agit de faire en sorte que le fil noir et marron soient brancher ensemble ce qui te permet de faire fonctionner ton frigo sans le thermostat....
Donnez votre avis
Utile
+0
moins plus
bonjour, je confirme les dires au dessus, il n'a pas a mon avis court circuité les fils il les a isolés, via son descriptif le dépannage risque de partir en vrille et entrainer des dégâts inutiles, il vaut mieux repartir de la case départ cordialement richard
Donnez votre avis
Utile
+0
moins plus
Bonjour, Au bout d'un mois, j'ai réussi à trouver un ohmmètre, j'ai testé et tout semble normal. Et en revenant sur le forum pour l'indiquer, je vois les réponses que je n'avais pas vues. En effet, pour le thermostat, je me suis contentée de débrancher les fils marron et noir et je les ai scotchés séparément. Alors que je dois les bancher l'un avec l'autre et les isoler avec du scotch. As-je bien compris? Merci,MBL
Donnez votre avis
Utile
+0
moins plus
re-bonjour, comme vous l'avez peut-être remarqué, je suis néophyte. Donc, je suis retournée vers le thermostat et ai débranché les fils noir et marron. Mais comment faire pour cout-circuiter, dois-je arracher les caches plastiques et les dénuder pour pouvoir mettre en contact les fils noir et marron ?Merci, mbl
Donnez votre avis
Utile
+0
moins plus
Pour court circuiter deux fils, il faut que les deux cuivres ou autres compossants situés dans les gaines, soient mit en contact. Pour un thermostat, après avoir débrancher le frigo, tu devra surment couper les deux fils... Si tu peux pas le court circuiter facilement et au lieu d'attaquer ton thermostat au marteau, je te conseil de couper les fils du thermostat derrière le frigo pour pouvoir les rebrancher en toute sécuriter avec un sucre et un bout de scotch isolant ! voilà, bonne réparation Golfe222
Donnez votre avis
Utile
+0
moins plus
Re-bonjour,je ne comprends pas ta dernière phrase: "je te conseil de couper les fils du thermostat derrière le frigo pour pouvoir les rebrancher en toute sécuriter avec un sucre et un bout de scotch isolant ". Pourrais-tu m'expliquer comment utiliser le sucre. En attendant je vais relier les fils avec un domino, en espérant que le moteur va fonctionner. merci d'avance, MBL
Donnez votre avis
Utile
+0
moins plus
Re-bonjour, ai branché les fils marron et noir ensemble avec un domino et là, rien? la lumière ne fonctionne plus non plus! Je crois qu'il va falloir recommencer depuis le début: Venant de la prise électrique, le câble comporte 3 fils: 1 jaune et vert, 1 bleu, 1 marron qui vont vers le moteur. 1 fil noir sort du moteur. Le câble allant au thermostat comporte 4 fils: 1 jaune et vert, 1 bleu, 1 marron, 1 noir. J'ai donc dénudé les fils noir et marron sortant du moteur (derrière le frigo) puis les ai reliés ensemble avec un domino. ais-je fait une bêtise? A bientôt, mbl
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !