Signaler

Pourquoi mon sèche linge est brulant ?

Posez votre question grognon - Dernière réponse le 22 juin 2008 à 22:46
bonjour, sur une machine à laver séchante FAURE LFD 800 j'ai le problème suivant : - en cours de sechage (voire de lavage selon l'utilisatrice) le hublot devient brulant à cause des resistances (75 et 125 ohms = valeurs anormales ? ou bien regulation de température qui ne se fait pas ?) - le klixon de sécurité rearmable ne se declenche pas forcement en cours de fonctionnement (les resistances étant peut-être encore suffisemment ventilées) mais une fois arrêtée disons une vingtaine de minutes un nouveau lavage n'est possible qu'après avoir reenclencher ce klixon (plus de ventilation et donc declenchement retardée du klixon ?) mis à part le klixon rearmable je note la présence d'un autre élement de même allure à mi-longueur du carter des résistances et non réarmable (est-ce une sonde de température, un pressosthat ...?), relié par une borne à une des résistances de mémoire : je relève une valeur de 0 ohms et apparemment une absence de tension à ses bornes (alors que je mesure 18V pour le klixon) est-ce un problème de résistance, de klixon, de sonde-régulation de temperature, de programmateur ...? d'avance merci de votre aide
Afficher la suite 
Utile
+0
moins plus
Bonsoir , controller votre electrovanne de séchage si c'est pas coupé , vous devez avoir une valeur entre 3,5 Kohm et 4 Kohm
Ajouter un commentaire
Utile
+0
moins plus
test reponse
Ajouter un commentaire
Utile
+0
moins plus
bonsoir et merci mlch je pense que l'electrovanne de sechage est bonne puisque j'ai vu de l'eau couler vers ce que j'identifie comme le condenseur (je n'ai pas encore pu faire cette mesure pour le moment) n'ayant plus la MAL sous la main, je suis donc à la recherche de pistes à étudier avant d'y retourner pour j'espère solutionner le pb : ainsi est-ce que par exemple les valeurs de resistance aussi elevées vous paraissent normales et ont-elles pu s'alterer? (je m'attendais à quelques dizaines de ohms d'après ce que j'avais pu lire sur le forum, entre 20 et 50 peut-être) est ce que 0 ohms et pas de tension, aux bornes de ce que j'identifie peut-etre comme une sonde de t° sur le corps de chauffe des résistances, a une signification pour vous ? à la difference du klixon lorsque je débranche et rebranche cet element la machine ne s'arrête pas (la chauffe peut-être, je verifierais...) à bientôt je l'espère cordialement
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, normalement vous avez 3 thermostat sur ce modèl là et au départ il doit etre fermé donc on doit avoir 0 ohm ; Normalement vous avez 2 resistances differentes pour le séchage et la puissance est 1000Watt +1000Watt ou bien 700Watt+700Watt en fonction des modèls
Ajouter un commentaire
Utile
+0
moins plus
rebonjour mlch, je localise bien le klixon et l'autre composant situés tous 2 sur le corps de chauffe. par contre aurais-tu une idée où se situe ce 3ème thermostat (si les 2 autres composants sont bien à considérer comme thermostats) ? si le composant sur le corps de chauffe est à 0 ohm même quand les resistances sont brulantes, ça expliquerait que la chauffe ne s'arrete jamais et que le klixon finisse par declencher, non ? par contre est-ce que si je deconnecte ce composant, comme je passe en resistance infinie les resistances devrait cesser de chauffer, et donc ne devrais-je pas trouver une tension nulle à leur bornes ? sinon comment se fait la regulation du chauffage ? j'avance à petit pas mais j'ai espoir d'y arriver... à bientôt
Ajouter un commentaire
Utile
+0
moins plus
rebonjour mlch (ou qui que soit d'autre qui accepterait de m'aider bien sûr !), après avoir testé la machine en lavage puis sechage cet après-midi, j'ai pu constaté que le lavage est complètement ok, et que par contre c'est le sechage qui pose souci reellement : - tout d'abord le ventilateur tourne correctement et l'electrovanne de sechage fait son travail correctement - ensuite le composant identifié comme un thermostat sur le corps de chauffe semble bien en cause car il reste constemment en court-circuit (0 Ohms) quelque soit la t° des resistances, en revanche si je simule la coupure de ce thermostat en débranchant une de ses bornes il y a disparition de tension aux bornes des 2 résistances et je parviens ainsi à redescendre la t° du corps de chauffe et donc aussi au niveau du hublot. (j'ai reproduit l'experience en faisant la manip 4-5 fois ...) j'aimerais maintenant changer précisemment ce composant mais là je n'ose pas acheter n'importe quoi et je galère pour trouver des ref compatibles et des prix corrects (soit après des heures de recherches sur le Net, de 30 à 60 € chez les constructeurs jusqu'à 3-5€ chez Radiospare Gotronic ou Electronic-Diffusion mais à qualité équivalente ?) voici donc tout ce que j'arrive à lire sur ce thermostat du corps de chauffe : 262 94NC ELTH MS5 610 KII KEMA KEUR 16(4) 250 ~ l 130 OVE 195 je lance donc un appel aux spécialistes du déchiffrage de ces hiéroglyphes qui accepteraient de me donner un petit coup de pouce pour terminer de résoudre ce problème aussi d'avance merci à eux et à bientôt.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir , personnellement je pense que vous n'avez pas de sonde car sur le schéma j'en vois aucune , en plus vous n'avez pas de module electronique sur ce modèl là donc pas de sonde
Ajouter un commentaire
Utile
+0
moins plus
bonsoir mlch, un schéma ? je n'en ai malheureusement aucun sous la main... voici ce que j'ai relevé sur la plaque constructeur de la Faure : LFD 800-1 produit n° 914634039-01 Type P6291102 fusible 10A Puissance 2250W catégorie 1 charge nominale 5kg sinon j'ai bien trouvé quelque chose qui ressemble à une sonde mais sous la cuve et reliée au bouton en façade qui permet de choisir la t° de lavage. elle semble ok puisque cette partie là du fonctionnement est hors de cause. en revanche le Thermostat sur le corps de chauffe serait un composant de marque ELTH de type 262 c'est à dire switch bimétallique à simple pôle de t° et de dimension 3/4 " (vu sur CEBI.com) mais je n'arrive pas à trouver de ref à commander ou de composant équivalent voilà pour les resultats d'aujourd'hui... à+
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !