Signaler

Pourquoi mon lave vaisselle ne fonctionne pas ? [Fermé]

Posez votre question desilo - Dernière réponse le 28 juin 2008 à 21:37 par desilo
Bonjour, Mon lave vaisselle se remplit d'eau au départ; mais après plus rien : les baguettes ne bougent pas et n'envoient pas d'eau. Par contre l'eau remplit au départ est bien aspiré et le séchage est normal (la machine chauffe) Quel peut etre la panne , Comment procéder facilement étant donné que je ne suis pas tres bricoleur... Merci d'avance
Afficher la suite 
Utile
+1
plus moins
bonjour, il faudrait controler la pompe de cyclage qu elle ne soit pas bloquée..... ( c est le moteur de lavage)
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
Bonjour , donner la réf de votre appareil svp
Utile
+0
plus moins
Brandt EO 145
Utile
+0
plus moins
Bonjour , par rapport à votre modèl vous avez 2 pompes : 1 pour la vidange et 1 pour le cyclage . Appareil debranché , coucher en arrière le lave vaisselle et démonter la pompe de cyclage ( grosse pompe qui va au bol) , faites un quart de tour pour l'enlever et tourner à la main la turbine si ça tourne . Si c'est bloqué changer la pompe . Sinon regarder aussi les fileries dans le contreporte devant si c'est pas coupé car c'est leur défaut sur ce modèl là
Utile
+0
plus moins
Je n'arive pas à demonter la pompe de cyclage pour la tourner à la main. Comment le faire sans risque d'endommager sertaines pièces ?
Utile
+0
plus moins
Personne pourrait m'expliquer comment demonter facilement la pompe de cyclage ??????????

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !