Signaler

[lave linge] : le moteur est il HS ?

Posez votre question jjvsavoir - Dernière réponse le 28 juil. 2008 à 21:46
Bonjour à tous(tes), Le moteur de mon lave-linge (LACO MT126TE) ne tourne que très lentement, avec très peu de puissance, et chauffe (odeur). Dois-je en conclure que le moteur est HS ou y a-t-il d'autres possibilités ? J'ai enlevé le moteur pour voir les charbons : il ne se démonte pas (carter frappé sur les côtés). J'ai vérifié un condensateur 16µF/350V : il semble OK à l'ohm-mètre (charge-décharge). J'ai regardé dans le programmateur (mécanique) : pas de faux contact apparent. Et chais plus quoi faire... Merci de votre aide !
Afficher la suite 
Utile
+0
moins plus
Bonjour, S'il y a une odeur de brulé, y a 99% des chances qu'il est Hs. Vu le prix d'un moteur, il faudrait peut-être prévoir une nouvelle machine ? Bonne chance...
Ajouter un commentaire
Utile
+0
moins plus
bonjour même avis que Maind'or, mais faite intervenir votre assurance incendie si la machine n'est pas trop vielle
Ajouter un commentaire
Utile
+0
moins plus
bonsoir, votre moteur est asynchrone, donc pas de charbons, il possède par contre un condo de 16µf,(tentez son remplacement) il peut avoir changé de valeur, mais si celà sent le brulé, je crains que le moteur soit hs, vu les caractéristiques du moteur la machine est un 1er prix, le remplacemant de la machine sera plus judicieux cordialement richard
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !