Signaler

Pourquoi la machine n essore plus ?

Posez votre question chapi - Dernière réponse le 27 août 2008 à 23:23 par mlch
Bonjour, ma macine à laver Vedette EG 6001 n'essore plus. la vidange se fait et le pressostat retombe, le module est alimenté, le moteur tourne bien en lavage mais ne passe pas en grande vitesse. je l'ai essayé en direct, il fonctionne. le tachy fonctionne. le contact de porte est fermé.Le module est un Ciapem 55X4270. Je ne comprend pas comment se fait la difference de vitesse au niveau du triac car il n'y a pas d'ordre petite ou grande vitesse.
Afficher la suite 
Utile
+1
moins plus
Bonsoir , c'est normal que ça tourne au lavage mais pas à l'essorage meme si les charbons sont usés car à l'essorage on sollicite plus le moteur ( la vitesse n'est pas pareille)
Donnez votre avis
Utile
+0
moins plus
Bonsoir , controller les charbons moteurs , si ok alors c'est votre module electronique qui est en cause
Donnez votre avis
Utile
+0
moins plus
Merci pour votre reponse mais le lavage fonctionne donc les charbons sont OK. La question est: qu'est ce qui donne au module le choix de la vitesse? le programmateur sert à l'invertion de sens de la petite vitesse
Donnez votre avis
Utile
+0
moins plus
Résolu, il s'agissait bien des charbons, le moteur fonctionnait en lavage avec les charbons usés mais pas en éssorage, bizare...c'est pas tres logique.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !