Signaler

Quel est le problème de mon LV whirlpool ADP 542 ? [Fermé]

Posez votre question Autarcik - Dernière réponse le 21 oct. 2008 à 23:48 par Autarcik
Suite à un déclenchement électrique (cause ou résultat ?) , le lave-vaisselle (LV) n'arrête plus en fin de cycle ... il redémarre un nouveau cycle directement. A l'ouverture du bandeau de comande, un fil du programmateur était détaché. C'est le fil (marron) qui s'en va au bac à savon. Il y avait 2 broches de libre sur le programmateur, sur l'un le bac à savon s'ouvre correctement (le bac à savon ne s'ouvrait plus depuis un certain temps, ce n'est donc pas la cause originale de la panne) mais pour autant le cycle ne s'arrête toujours pas. Sur l'autre broche libre, il n'y a pas de changement (bac à savon défec et cycle défec). N.B. : On a aussi trouvé la résistance de chauffage du séchoir à linge interrompue suite au fameux déclenchement électrique. Merci anticipatif pour vos réponses.
Afficher la suite 
Utile
+0
plus moins
bonjour, essayez de faire un reset !
Utile
+0
plus moins
Si ressetter, c'est enlever la prise, cela a déjà été tenté ... On y a pensé, en effet.
Utile
+0
plus moins
je pensais plutot a rester appuyer 5 secondes sur la touche m/a
Utile
+0
plus moins
Non, cela ne donne rien, ...
Utile
+0
plus moins
est ce quand il fait son 1er cycle, il chauffe ??
Utile
+0
plus moins
oui, il chauffe ... dégagement de buée.
Utile
+0
plus moins
et il vidange ??
Utile
+0
plus moins
Oui, il fonctionne parfaitement. MAis il refait les cycles sans fin ! Existe t'il de schémas élec pour ce type de matériel ? Je n'ai pas trouver de site d'un importateur éventuel en Belgique.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !