Signaler

Quel est la panne de mon LV Scholtes LVI12411 ?

Posez votre question mandrake - Dernière réponse le 16 déc. 2008 à 23:12
Bonjour à tous, Mon lave vaisselle fait sauter le différentiel (la première fois au cours d'un cycle de lavage). Ensuite, dès que je le mettais en marche via le bouton marche/arret. Je l'ai démonté aujourd'hui depuis il fait sauter le différentiel lorsque je l'arrête avec le bouton marche/arrêt. Il n'y a pas de fuite d'eau sous le LV. J'ai testé la résistance : 27 Ohms entre les 2 bornes, pas de fuite entre entre les bornes et la terre (resistance infinie). J'ai aussi testé le thermostat de sécurité : 0,6 Ohms. Est-ce une valeur normale ? Ou est-ce que je peux trouver le schéma électrique ? Quelle pièce pourrait être la cause de mon problème ? Merci d'avance pour vos réponses.
Afficher la suite 
Utile
+1
moins plus
bonjour Essayer l'appareil sans remettre l'interrupteur sur le châssis, et pour le faire fonctionner, ne toucher pas l'appareil. Pouvez-vous raccorder votre LV sur un autre différentiel ?
Ajouter un commentaire
Utile
+0
moins plus
bonjour Il peut y avoir pas mal de raisons, commencer par déconnecter le condensateur de filtrage, vérifier le moteur de la pompe de vidange (masse/bobinage)
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Est-ce que le LV fonctionne lorsque le condensateur de filtrage est déconnecté ? Comment tester ce condensateur et le moteur de la pompe de vidange ?
Ajouter un commentaire
Utile
+0
moins plus
bonjour Ce condensateur ne sert pas au fonctionnement du LV . En général, il se trouve près du cordon d'alimentation Pour le moteur de vidange, même procédé que pour la résistance (mesure de l'isolement entre bornes et masse)
Ajouter un commentaire
Utile
+0
moins plus
Merci pour ces infos, je teste demain
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, J'ai testé de nouveau le thermostat de sécurité : j'ai environ 2 MOhms entre une des bornes et le filetage cuivre vissé dans la cuve (voir photo). Cette valeur ne me semble pas normale : pourriez-vous confirmer. Est-ce que mon problème pourrait venir d'une fuite à la terre au niveau de cette pièce ? Merci par avance http://www.zimagez.com/zimage/dsc0227resize.php
Ajouter un commentaire
Utile
+0
moins plus
Le thermostat de sécurité n'est pas en cause, c'était une erreur de mesure. J'ai testé moteurs, thermostats, résistance, il n'y a pas de fuite vers la terre J'ai enlevé le condensateur de filtrage : même problème. Maintenant, mon LV fait sauter le différentiel uniquement lorsque je l'arrête (bouton marche/arrêt) et environ 1 fois sur 3 Avez-vous des idées sur la cause, sur de nouveau tests
Ajouter un commentaire
Utile
+0
moins plus
bonjour retirer le bouton de son emboîtement, peut être un perçage ?
Ajouter un commentaire
Utile
+0
moins plus
Qu'est ce qu'un perçage ?
Ajouter un commentaire
Utile
+0
moins plus
bonjour Petit trou dans l'isolant ou couche de carbonne déposé par des arcs électrique, voir s'il n'y a pas de trace noires.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Après démontage, l'interrupteur est nickel. Une autre idée ? Je remonte le tout et je relance la machine, je vous tiens au courant.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !