Signaler

Quel est le problème de mon frigo américain ? [Fermé]

Posez votre question kikou_du_13 - Dernière réponse le 20 déc. 2015 à 18:00 par stf_jpd87
REFRIGERATEUR AMERICAIN WHIRLPOOL S20ERAA32 A/G il a 2an/6 mois quant on le mais en routes entres 4h /6 il se mais a bipe sur le panaux de control (siXiem sences) clignotes avec un ( ! ) qui luis aussi clignotes est la valeur coter guauches de la temperatures congelateur (-19) disparais est ce mais a clignoter avec ce sigles (--) des que je l etind est que je le ralumes il ma fais du chaux partie frigo avec air frois qui marches EST de lumiditee. la partie congel marches est la resistences de degivrages ne marches pas apprée une longues extintion il repar bient pour six heurs est tous repart en live ma cartes de puisance c'est une itw ispracontrols L.24055/15- VN . MB700000G COD BAR 46195024899JA IL Y A UN AUTO COLANT VERT AVEC CE NUM 04MB700000G SWR2 RoHS 03/06 mercie de votre aides a tous
Afficher la suite 
Utile
+0
plus moins
il fo chenger le fon du frigo kar celui si et pri en glace dc se ki bloc la ventilation
Utile
+0
plus moins
BJR EST MERCI J AIS DEMONTER LE PANAUX ARIERRE COTER CONGEL LE VENTILO MARCHES TRES BIENT IL Y A MEME PAS DE GLASSE MAIS UN PEUX DE GIVRES DESSUE EST CE MAIS EN SECCURITE BIENT AVENT LA MISSE EN GLACES J AIS DEFAIS UN PETIT BOITIER NOIR CLIPSER SUR LES TUBE D ARIVER DU FROID RIEN NI FAIS IL CE MES A BIPé QUANT MEMES
Utile
+0
plus moins
c le fon parti ref ki fo chenger
Utile
+0
plus moins
MERCI A VOUS MAIS J AIS DU MALE A VOUS COMPRENDRES QUE APPELER VOUS PAR FONT REF? ************************************ Bonjour, Merci d'écrire en minuscules et d'éviter le langage SMS. Votre message n'en sera que plus clair est vos chances de résoudre votre problème n'en seront que plus grandes. Cordialement, Olivier, savoirtoutfaire.com
Utile
+0
plus moins
Bonsoir , attention sur le frigo americain whirlpool S20 , le froid provient uniquement du coté congélateur donc dans le refrigérateur il n'y a qu'un moteur avec un volet qui régule l'air , c'est tout . Par rapport à votre soucis , il faut tout controller la partie au fond du coté congelateur . Controller la resistance de dégivrage , le fusible thermique , la sonde et sinon ça peut etre le module de puissance derriere qui est en cause
Kyclon- 20 déc. 2015 à 12:13
Bonjour
Est il possible d'avoir les valeurs des éléments à tester svp?
stf_jpd87 37231Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 28 mai 2017 Dernière intervention - 20 déc. 2015 à 18:00
bonsoir

Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.




cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Utile
+0
plus moins
bonjour, j'ai le m^me probléme que vous. le dépanneur est venu et m'a dit que c'était parce qu'il y avait beaucoup de poussiére en dessous de mon frigo et l'echange d'air ne se fait plus. 75 € plus tard et 3 heure plus tard, mon frigo/congélo se remet en sécurité!!!! et fait du chaud... avez vous trouver le probléme? merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !