Signaler

Pourquoi mon lave vaisselle ne marche pas ?

Posez votre question papillon - Dernière réponse le 1 févr. 2009 à 16:04
Bonjour Richard, Je me prends la tête avec mon lave vaisselle Whirlpool, il m'indique un code erreur F4 à chaque fois que je veux lancer un cycle de lavage. keski cloche , bien évidemment je ne retrouve pas la notice de ce fichu appareil. Merci Papillon
Afficher la suite 
Utile
+0
moins plus
Bonjour, Tu peux avoir la notice détaillée sur le site Whirlpool: http://www.whirlpool.fr/app.cnt/whr/fr_FR/pageid/pgsrvifuhome001/ifu/home, il faut quand même savoir le modèle exact de ta machine; c'est tout simple avec Google F4:défaut debimetre celui ci se trouve au niveau du repartiteur d'eau(en bas),il faut le sortir et le nettoyer car il doit etre encrassé,mais le probleme ,c'est que une fois nettoyé et remis à sa place,il faut rentrer dans le PAD de l'appareil(le programme test),pour réinitialiser,sinon le defaut va revenir car il sera rester en mémoire. Il faut bien le nettoyer avec de l'eau claire et tiede.Pour le reset du defaut appuyer plus de cinq secondes sur la touche "depart" Ceci peut aussi provenir du tuyau d'évacuation qui est bouché ou pincé vers l'arrière de ta machine, surtout si tu l'a bougée ces jours derniers. Voila, bonne chasse et pêche... __________________
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !