Signaler

Quel problème avec mon LV ikea whirlpool dwh boo ?

Posez votre question mambrun - Dernière réponse le 8 févr. 2009 à 21:51
bonjour le soucis que j ai avec mon LV est qu il fonctionne (les voyants s allument) mais on pourrait croire qu il naccepte pas l eau ( peut etre securite ) on entend le moteur tourner mais qq seconde plus tard le voyant depart clignote et un bip se fait entendre sur la notice il parle de defaut comment puis je faire pour reinitialiser mon LV? merci de m aider
Afficher la suite 
Utile
+2
moins plus
le fait qu il clignote 6 fois signifie qu il y a un probleme d arrivée d eau... alors soit il est en securité antidebordement, soit le repartiteur est bouché .. soit la chambre de compression est sale aussi soit voir aussi l electrovanne ... enfin verifiez toutes les pieces en rapport avec l arrivée d eau !!!
Ajouter un commentaire
Utile
+2
moins plus
bonjour. vous avez un detecteur de niveau par ils,(un mini iterupteur qui se ferme en presence d'un aimant).voir dans le bouchon du pot a sel si le floteur est aparent,si non ou pas sufisament de sel ,ou l'ils fermer.
Ajouter un commentaire
Utile
+0
moins plus
bonjour, il clignote combien de fois ???
Ajouter un commentaire
Utile
+0
moins plus
en faites je n ai pas compter mais il clignote et bip sans discontinuer mais le probleme est quand j ai acquis ce lave vaisselle je l ai tester vite fait en mode trempage = nikel lorsque je l ai branché definitivement j ai mal visser l alimentation en eau = bilan goutte a goutte toute la nuit et c est apres cet episode que le lave vaisselle s est a ne plus fonctionner . j ai essayer toutes les combinaisons possible mais en vain une fois en route on entendle moteur et quelques seconde il clignote et bip (seulement qd la porte et fermé ) j espere que cela peut eguiller cordialement
Ajouter un commentaire
Utile
+0
moins plus
bonjour. oui biensur que ca aide. ces gouttes s'ont arrives atravers le tuyot en dessou de votre LV, la securite (le floteur)c'est enclencher. reparez la fuite, puis sechez l'eau du dessou.(penchez le LV vers vous).
Ajouter un commentaire
Utile
+0
moins plus
ne jamais penchez le lv vers vous car la carte electronique va griller toujours en arrière !!!!!! attention Reboh à ce que vous dites !!!!
Ajouter un commentaire
Utile
+0
moins plus
bonjour la sudiste, merci de votre remarque instructif.
Ajouter un commentaire
Utile
+0
moins plus
j ai essayé de le rebranché apres 5 jours dans le garage bref en vain cela dit il clignote 6 fois de suite et bip continuellement si cela peut vous apporter qq chose merci de votre aide
Ajouter un commentaire
Utile
+0
moins plus
bonjour. sa n'a pas de raport directe avec votre panne, mais si votre garage est tres froid jusqua geler l'eau sa peu causer des problemes.
Ajouter un commentaire
Utile
+0
moins plus
eureka en fait j ai démonté la plinthe et le socle et j ai vu que des cosses etaient defaites ( surement du lors du serrage avec l arrivée d eau ) je l ai rebranché et bingo merci de votre devouement une autre question pourquoi le voyant du sel reste allumé malgres que le reservoir soit plein ? cordialement
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !