Signaler

Comment réparer mon lave vaisselle bosch ? [Fermé]

Posez votre question eric02 - Dernière réponse le 8 févr. 2009 à 16:58 par eric02
Bonjour, je possède un lave vaisselle de la marque BOSCH SGI5600 il a maintenant dix ans. Le problème est que l'eau n'arrive plus. J'ai contrôlé l'arrivé d'eau ok l'évacuation ok la pompe tourne bien ok les hélices ont été nettoyées ok j'ai démonté tous le côté gauche de l'appareil et fait un petit nettoyage ok j'ai contrôlé les deux électrovannes d'arrivée d'eau avec un multimètre et il me donne 2,25 ohm donc la je pense que c'est bon. Maintenant se serait peut-être au niveau du programmateur ? mais comment le tester? Ou au niveau de l'Aqua stop? mais comment le tester? J'ai oublié de précicer qu'au démarrage tous se passe bien c'est après la première vidange qu'il ne veut plus se remplir. Et aucun défaut ne s'affiche sur le tableau de bord. Si quelqu'un pouvait m'éclairer, merci d'avance. Eric
Afficher la suite 
Utile
+1
plus moins
bonjour. verifier dabord la resistanse. ou et le klixon de protection de la resistanse.
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Hier j'avais mis un petit seau d'eau froide dans la cuve pour tester l'évacuation et voir s' il allait reprendre son sicle normal. Apparemment la résistance fonctionne bien car lors de l'évacuation les tuyaux étaient chauds. Par contre, le klixon c'est une sonde de température? et ou se trouve t-il ce klixon? Oui, j'ai un peu d'eau dans le bas du lave vaisselle que j'ai eu lors du démontage.
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
suite. verifier aussi si il y a de l'eau (fuite),qui arme l'aquwastop.
Utile
+0
plus moins
bonjour. donc le circuit de chauffage aparament ok. verifier d'ou provuen la fuite et reparer. puisque ca arrive apres le premier rinssage,donc vous avez ou la pompe qui fuit ou le tuyeau d'evacuation trouer.reparer,secher l'eau en dessous,et j'espere que c'est resolut.
Utile
+0
plus moins
J'ai vidé l'eau du bac comme je pouvais, il n'y en à plus. Le capteur qui actionne l'aqua-stop s'est le petit flotteur qui se trouve sur l'avant gauche? J'ai du mettre de l'eau dans la cuve afin de terminer le programme qui était en court car je ne s'est pas le remettre à zéro. Ensuite je referais un essai et voir s'il y a une fuite.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !