Signaler

Quel est le problème de mon SL ETE753F Brandt ? [Fermé]

Posez votre question watel - Dernière réponse le 15 févr. 2009 à 18:59 par titi51
mon seche linge est un ETE753F marque BRANDT et donc il fonctionne en programme textile "lavage main ou delicat" ainsi qu'en mode "aère laine"(température moyenne) il ne fonctionne pas en mode "tout textile" et "coton"(température forte) qu'est ce que cela peut être comme panne? merci d'avance
Afficher la suite 
Utile
+0
plus moins
bonjour. peut etre la sonde hydrocapt a netoyer. elle se trouve ? sur le cote de la porte.
Utile
+0
plus moins
bonsoir que veux dire le coté de la porte?
Utile
+0
plus moins
par l'iterieur a cote du hublot.
Utile
+0
plus moins
ce n'est pas un hublot mais une ouverture par le dessus
Utile
+0
plus moins
ok. donc cherchez en suivant les fils provenant de la resietance.
Utile
+0
plus moins
Bien joué en disant que c'est un seche linge top et non un hublot:nimporte quel techno sait ce q'uest un ete 753!!!!!!!!!!! dons ne vous faites pas abuser par ces pseudo techno qui sont plus bricolo !!! LOL je rigole bien sur l'erreur est humaine! (mais quand meme.. Donc c'est un top qui apparement chauffe sur une resistance,il faut la demonter et controler le fusible thermique avec un multimetre,il doit etre passant, si il est coupé le remplacer;un fer a souder,de l'etain et c'est reparti,si non penser a changer la carte de puissance,bon courage A+

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !