Signaler

Pourquoi mon LL whirlpool awt 4097 n'essore plus ? [Fermé]

Posez votre question malou1 - Dernière réponse le 15 mars 2009 à 17:24 par malou1
bonjour mon lave linge wirlpool awt 4097 ne veux plus essorer g nettoyer la pompe et le filtre du coup l essorage ce fait mais seulement a vide si on met de l eau ou du linge il veut plus rien savoir qui pourrait m aider svp merci
Afficher la suite 
Utile
+1
plus moins
bonjour, Alors, il ne vidange pas ou il vidange puis il n'essore pas!
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour. si vous avez netoye aussi la grosse durite cuve /pompe,et bien vu que l'helisse n'est, pas coincee ni cassee ,il faut changer la pompe.
Utile
+0
plus moins
Bonjour Voir si moteur à condensateur !!!
Utile
+0
plus moins
merci de m avoir repondu il vidange mais il n'essore pas! je ne suis qu une femme je c pas ce qu est un moteur a condensateur durite nettoyée filtre aussi ce que je comprend pas c est que ca puisse vidanger a vide et pas par la suite a+
Utile
+0
plus moins
desolé je voulais dire il vidange pas et il essore pas
Utile
+0
plus moins
bonjour voir s'il y a un gros tube avec deux fils près du moteur (ou mieux, photos)
Utile
+0
plus moins
merci a vous tous qui m avez repondu c t bien au niveau du truc avec 2 fils il y avait quelque chose de coincer et maintenant ca refonctionne grace a vous vous etes super MERCI

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !