Signaler

Pourquoi mon SL AWZ8476 Whirlpool ne sèche plus ?

Posez votre question boris_emma - Dernière réponse le 12 janv. 2012 à 14:47
Bonjour, Pouvez-vous m'éclairer sur le pb de mon sèche-linge. Il ne chauffe plus et lorsque je mesure la tension d'alimentation de la résistance, celle-ci est à 230V au début du cycle pendant 5" puis passe à 0 et plus rien... Je pense à un problème de sonde de température, à moins que le programmateur soit capable de détecter une panne de résistance et qu'il se mette en défaut immédiatement... Merci d'avance.
Afficher la suite 
Utile
+1
moins plus
Donc pour faire du bidouillage, il faudrait faire des teste, mesuré a quel température sa chauffe, puis rajouter par exemple 20°C pour trouver une valeur. Personnellement je mettre un 80-90°C.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, il me semble que c'est un seche linge a condensation non ?? Avez vous tester les deux fusible a coté de la resitance en ohmetre ? Et la résistance l'avez vous tester ? Merci
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Il s'agit bien d'un sèche-linge à condensation. J'ai démonté la résistance, et je n'ai pas vu de fusible. Par contre il me semble que ça a un peu chauffé à l'intérieur. J'ai mesuré la valeur de la résistance et elle est d'environ 70 Ohms, ce qui me parait correcte. Ne disposant pas de câble à la maison je vais essayer de l'alimenter demain en direct pour vérifier qu'elle chauffe encore. Passé ce test s'il est positif j'avoue ne plus savoir où chercher.
Ajouter un commentaire
Utile
+0
moins plus
Vous êtes sur qu'il n'y a pas 2 petits éléments accroché a la résistance qui sont cablé en serie avec la résistance ? ( je peux me tromper :D) Sinon il faut les trouver car c'est souvent le fusible qui claque car la résistance s'encrasse et chauffe trop. Et si apres les avoir trouver et qu'il n'y a rien d'anormal il faut s'orientait plus ver la platine.
Ajouter un commentaire
Utile
+0
moins plus
bonjour, ce ne sont pas des fusibles qu'on trouve mais des klixons, et sur ce modèle c'est la résistance complète qui est livrée, dans les 180 € mais c est un très très bon materiel !!
Ajouter un commentaire
Utile
+0
moins plus
Effectivement, il y a 4 composants cylindriques dont deux ne sont plus passants et sur lesquels les cosses sont un peu brûlées. Il semblerait que ce sont des déclencheurs thermiques ou quelque chose du style. Je vais les remplacer et on verra la suite. Au pire, j'ai trouvé le modèle de résistance sur la toile (156€ livré), je voulais tout d'abord m'aasurer que c'était l'objet de la panne avant de dépenser cette somme. Affaire à suivre...
Ajouter un commentaire
Utile
+0
moins plus
Voila donc j'avais bien raison ... Un lot est en vente avec les deux petites protection thermique avec leur attache, je les achetez il y a tous juste 1 semaine pour un modèle Wirlpool similaire que j'ai payé 33€. Par contre démonter votre résistance et enlever la bourg si il y en a. Voila ++
Ajouter un commentaire
Utile
+0
moins plus
C'est bien les klixons, muverais je n'arrive pas à les trouver en pièces détachées. Quelqu'un connaitrait un site internet ou qqch du genre où l'on puisse les acheter ?
Ajouter un commentaire
Utile
+0
moins plus
Tu abite dans quel département ?? Démonte les et enmene les dans un magazin de piece détaché, ou darty defoi
Ajouter un commentaire
Utile
+0
moins plus
J'habite dans le gard (30) et je suis allé voir dans un magasin de pièces détachées... Il semblerait que ces klixons là ne se vendent pas au détail selon eux... par contre la résistance seule là ils veulent bien. Je cherche donc un magasin de composants électroniques qui pourrait déjà simplement me dire à quelle température ils s'ouvrent pour trouver un générique au pire. Pas simple tout ça
Ajouter un commentaire
Utile
+0
moins plus
180-190 je voulais dire
Ajouter un commentaire
Utile
+0
moins plus
Alor j'ai trouver sa, pour le SL AWZ8476 : Ref technique 857584729060 Thermostat de Sécurité TL Enclenché <-35 °C Déclenché 190 °C ± 5K Ref technique 857584729061 THERMOSTAT DE SÉCURITÉ . . . . TL COUPURE . . . . 190 °C ± 5 K Donc visiblement c'est un 190°c
Ajouter un commentaire
Utile
+0
moins plus
Merci, je pense que la première réponse doit être la bonne. Je m'explique : les 2 klixons qui ont grillé ne sont pas ceux identifiés comme 120°. L'un d'entre eux est un ELTH type 279, ce qui, si je me réfère à la seule référence que j'ai trouvé, est un modèle à 90°. Cependant je ne trouve pas le type du deuxième. Les indications dessus : A190 82N1873 4B06. Est-il possible que les deux soient présents, à savoir un 90 et un 190 ? Et si c'est le cas, si je trouve des klixons de marque différente, ça devrait marcher sans soucis... J'avoue craindre un peu de foutre le feu à mon sèche-linge si la température de coupure est trop élevée.
Ajouter un commentaire
Utile
+0
moins plus
La marque du 2e klixon, ça a l'air d'être DVE (logo triangulaire)
Ajouter un commentaire
Utile
+0
moins plus
la je ne m'y connait pas assez pour t'aider, va voir un magasin de pièce détacher il te diront a mon avis
Ajouter un commentaire
Utile
+0
moins plus
bonjour En général sur les klixons, les températures sont indiqués en degrès Farheneit. 279 = 137°C 190 = 90°C
Ajouter un commentaire
Utile
+0
moins plus
Merci, j'y vais aujourd'hui on verra. Sinon au pire il me reste encore à acheter la résistance complète...
Ajouter un commentaire
Utile
+0
moins plus
vous avez bien raison de vous faire du soucis si vous mettez n importe quoi sur une resistance de seche linge , votre resistance est livrée complète, on ne trouve pas au détail vos thermostats qui sont sur la resistance !! je rappelle qu'un seche linge peut etre très dangereux, risque d incendie alors pas de risque..... soit vous changez votre resistance complète soit vous changez votre seche linge !!! il n y a pas d autres solutions !
Ajouter un commentaire
Utile
+0
moins plus
Bonjour,

j'ai exactement le meme probleme avec mon seche linge, suite à un court circuit entre la masse du seche linge et l'alimentation de la resistance, passant par le klixon A190 82N1873 4B06. Celui- est HS et si je le by-pass, l'alimentation est effective pendant 5sec puis plus rien.
Comment avez vous résolu le PB?
Si il suffit de changer les capteurs, je ne les trouve pas sur Internet. Vous avez des adresses?
Sinon en changer le pack resistance (160€), cela résout-il le PB?
Merci de vos réponses
Ajouter un commentaire
Utile
+0
moins plus
bonjour, pouvez vous donner la reference de votre sèche linge ??
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !